<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >= 768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Betonklodser, indrejsetilsyn og øget antal af betjente skal sikre ro ved Folkemødet, der begynder torsdag." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Betjente på hesteryg skal skabe tryghed ved Folkemødet" />
		<meta property="og:description" content="Betonklodser, indrejsetilsyn og øget antal af betjente skal sikre ro ved Folkemødet, der begynder torsdag." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/danmark/betjente-paa-hesteryg-skal-skabe-tryghed-ved-folkemoedet" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2019/06/20190612170600601_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2019-06-13T06:00:01+02:00" />
		<meta property="article:modified_time" content="2019-06-13T06:00:01+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Betjente på hesteryg skal skabe tryghed ved Folkemødet - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/danmark/betjente-paa-hesteryg-skal-skabe-tryghed-ved-folkemoedet" />
		<link rel="shortlink" href="https://k.dk/s/IG7g" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?88f5cbf2" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/danmark\/betjente-paa-hesteryg-skal-skabe-tryghed-ved-folkemoedet","pageType":"node","pageId":"1933378","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":349,"datePublished":"2019-06-13T06:00:01Z","dateCreated":"2019-06-13T06:00:01Z","dateModified":"2019-06-13T06:05:01Z","creator":"ritzau","author":"ritzau","tags":["Danmark"],"articleSection":"Indland","headline":"Betjente p\u00e5 hesteryg skal skabe tryghed ved Folkem\u00f8det","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2019\/06\/20190612170600601_org.jpg","ritzauTrackingId":"SIJA-2175633"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?7d751c40"></script>
		<script src="/sites/default/files/strings/kd_main.js?4a4509d2"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<a href="#søg" class="search">Søg</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/registrer?redirect=selvbetjening">Mit abonnement</a></li>
							<li><a href="/ipadgang">IP-adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Digitale tjenester</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/annonce">Indryk annoncer</a></li>
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="/user/register">Opret digitalt login</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<section class="area main">
			<article class="module article" data-id="1933378" data-url-short="https://k.dk/s/IG7g" data-continue="true">
				<h1 class="heading">Betjente på hesteryg skal skabe tryghed ved Folkemødet</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="linkedin">Del på LinkedIn</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div class="image" data-image="/sites/default/files/styles/*/public/2019/06/20190612170600601_org.jpg"></div>
					<figcaption>Politiet er ligesom de seneste år talstærkt til stede ved årets Folkemøde, der bliver afholdt i Allinge fra torsdag til søndag. (Arkivfoto) Foto: Ida Marie Odgaard/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2019-06-13T06:00:01+02:00" class="publication">13. juni 2019, kl. 6:00</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Betonklodser, indrejsetilsyn og øget antal af betjente skal sikre ro ved Folkemødet, der begynder torsdag.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<div class="placeholder" data-id="3734320" data-media="large"></div>
					<p>Betjente, der ridder rundt på hesteryg, vil være et syn, som besøgende på årets Folkemøde på Bornholm, kan støde på.</p>
					<p>Politihestene med de fodboldklingende navne Inzaghi, Figo, Isco og Buffon vil nemlig deltage ved Folkemødet.</p>
					<p>- De skal virke for tryghed og samtidig udføre en honorere opgave, fortæller Mikael Schollert, der er presseansvarlig ved Bornholms Politi.</p>
					<p>Han påpeger samtidig, at en af fordelene ved, at politiet er til hest, er, at det giver betjente et &quot;fantastisk overblik&quot;.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Politihestene indgår i en større koordineret opgave, der skal sikre ro omkring Folkemødet.</p>
					<p>- Det er politiets opgave at sikre, at Folkemødet bliver afholdt festligt, folkeligt og fornøjeligt, siger Schollert.</p>
					<p>Han siger, at hele Bornholms Politi vil være en del af bemandingen. Derudover vil politikredsen modtage hjælp og ekstra bemanding fra andre af landets politikreds, som de tidligere år.</p>
					<p>- Der er en generel terrortrussel mod Danmark, hvis der skulle ske noget ved Folkemødet, så ligger vi langt væk i forhold til at få hjælp, siger Schollert og forsætter:</p>
					<p>- Derfor har vi allerede fra start af et større antal politifolk herovre.</p>
					<p>Politiet har blandt andet fået Allinge Kommune til at opsætte betonklodser, der skal sikre, at ingen kan køre ind i byen, hvor mødet finder sted.</p>
					<p>Som en del af sikkerhedstiltagene omkring mødet har der den sidste uge været et tilsyn af indrejsende på øen.</p>
					<p>Siden 2011 har Folkemødet været afholdt på Bornholm. I år begynder mødet torsdag 13. juni og slutter igen søndag 16. juni.</p>
					<p>Til og med 2014 stod Bornholms Politi stort set selv for sikkerheden i forbindelse med Folkemødet.</p>
					<p>Men efter at Omar el-Hussein i 2015 dræbte to personer ved et angreb på Krudttønden og den jødiske synagoge i Krystalgade i København, blev sikkerheden opjusteret. Øens politi fik derfor brug for assistance udefra.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>Sidste år deltog omkring 113.000 mennesker i Folkemødet, hvor der blev afholdt cirka 3000 debatter og arrangementer i løbet af mødets fire dage.</p>
					<p>/ritzau/</p>
					<div class="placeholder" data-id="3734320" data-media="small"></div>
				</div>
				<div class="elements">
					<aside class="element box" data-id="3734320" data-display="side">
						<h2 class="heading">Inspirationen til Folkemødet kom fra Sverige</h2>
						<figure class="media">
							<div class="image" data-image="/sites/default/files/styles/*/public/2019/06/20190611193535390_org.jpg"></div>
						</figure>
						<p>Torsdag begynder Folkemødet på Bornholm. Festivalen, der sætter den demokratiske debat i centrum, er siden den første udgave i 2011 vokset fra at have 10.000 deltagere til flere end 100.000.</p>
						<p>Læs om Folkemødet og dets historie her:</p>
						<ul>
							<li>Folkemødet afholdes hvert år i Allinge på Bornholm.</li>
							<li>Det er en politisk festival. Inspirationen kommer fra den svenske politikeruge i Almedalsveckan, der afholdes på Gotland.</li>
							<li>Idéen til Folkemødet fik daværende indenrigs- og sundhedsminister Bertel Haarder (V) og repræsentanter for Bornholms Regionskommune.</li>
							<li>Ved det første folkemøde i 2011 var der 250 debatter og andre arrangementer. I 2018 var der cirka 3000.</li>
							<li>I 2011 deltog 10.000 personer fordelt over Folkemødets fire dage. I 2018 var antallet vokset til 113.000.</li>
							<li>* I 2018 deltog 1136 foreninger, virksomheder, interesseorganisationer og politiske partier og cirka 650 presseakkrediterede journalister.</li>
							<li>Cirka halvdelen af deltagerne på Folkemødet er borgere, der er med af &quot;egen fri vilje og for egne penge&quot;.</li>
							<li>Der er gratis adgang til alle arrangementer under Folkemødet.</li>
							<li>Til gengæld kan det være dyrt at bo på Bornholm. De seneste år er blandt andre udlejere af sommerhuse blevet kritiseret for de priser, de kræver for overnatninger på øen under Folkemødet.</li>
							<li>Temaet for Folkemødet i år er FN&#039;s verdensmål. Folkemødet opfordrer deltagerne til at diskutere, hvordan verdensmålene kan oversættes til konkrete hverdagsmål i Danmark.</li>
							<li>FN&#039;s Verdensmål består af 17 mål - herunder 169 delmål - og har fokus på bæredygtig vækst.</li>
							<li>Verdensmålene forpligter alle FN&#039;s medlemslande til blandt andet at afskaffe fattigdom og sult i verden, mindske ulighed, sikre uddannelse og bedre sundhed til alle og fremme bæredygtig økonomisk vækst.</li>
							<li>Det er første gang, Folkemødet har et tema.</li>
						</ul>
						<p>Kilde: Folkemødet.</p>
						<p>/ritzau/</p>
					</aside>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-438" data-ad-unit="47959884/large_rectangle_438" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-59" data-ad-unit="47959884/small_rectangle_59" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-314" data-ad-unit="47959884/small_rectangle_314" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module tools a">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<aside class="module tools b">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del på Facebook</button></li>
						<li><button type="button" class="messenger">Del på Messenger</button></li>
						<li><button type="button" class="sms">Del på SMS</button></li>
						<li><button type="button" class="mail">Del på e-mail</button></li>
						<li><button type="button" class="copy">Kopier link til artiklen</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
