<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >= 768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Det er urealistisk med højhastighedstoge fra København i en nær fremtid, mener professor i transportøkonomi." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="EU-kandidater drømmer om lynhurtige tog ud i Europa" />
		<meta property="og:description" content="Det er urealistisk med højhastighedstoge fra København i en nær fremtid, mener professor i transportøkonomi." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/danmark/eu-kandidater-droemmer-om-lynhurtige-tog-ud-i-europa" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2019/05/20190516154351370_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2019-05-17T04:30:01+02:00" />
		<meta property="article:modified_time" content="2019-05-17T04:30:01+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>EU-kandidater drømmer om lynhurtige tog ud i Europa - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/danmark/eu-kandidater-droemmer-om-lynhurtige-tog-ud-i-europa" />
		<link rel="shortlink" href="https://k.dk/s/IFqm" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?88f5cbf2" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/danmark\/eu-kandidater-droemmer-om-lynhurtige-tog-ud-i-europa","pageType":"node","pageId":"1928486","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":426,"datePublished":"2019-05-17T04:30:01Z","dateCreated":"2019-05-17T04:30:01Z","dateModified":"2019-05-17T04:31:01Z","creator":"ritzau","author":"ritzau","tags":["Danmark"],"articleSection":"Indland","headline":"EU-kandidater dr\u00f8mmer om lynhurtige tog ud i Europa","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2019\/05\/20190516154351370_org.jpg","ritzauTrackingId":"FHN-2156633"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?7d751c40"></script>
		<script src="/sites/default/files/strings/kd_main.js?4a4509d2"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<a href="#søg" class="search">Søg</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/registrer?redirect=selvbetjening">Mit abonnement</a></li>
							<li><a href="/ipadgang">IP-adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/kontakt">Kontakt</a></li>
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Digitale tjenester</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/annonce">Indryk annoncer</a></li>
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="/user/register">Opret digitalt login</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<section class="area main">
			<article class="module article" data-id="1928486" data-url-short="https://k.dk/s/IFqm" data-continue="true">
				<h1 class="heading">EU-kandidater drømmer om lynhurtige tog ud i Europa</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="linkedin">Del på LinkedIn</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div class="image" data-image="/sites/default/files/styles/*/public/2019/05/20190516154351370_org.jpg"></div>
					<figcaption>- Hvis vi skal have et alternativ til flyet, så er togforbindelserne i Europa nødt til at blive bedre, for de fungerer meget dårligt, siger Margrete Auken fra SF. (Arkivfoto) Foto: Mads Claus Rasmussen/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2019-05-17T04:30:01+02:00" class="publication">17. maj 2019, kl. 4:30</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Det er urealistisk med højhastighedstoge fra København i en nær fremtid, mener professor i transportøkonomi.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>Et flertal af de danske spidskandidater ved valget til EU-Parlamentet vil arbejde for bedre togforbindelser i Europa.</p>
					<p>- Hvis vi skal have et alternativ til flyet, så er togforbindelserne i Europa nødt til at blive bedre, for de fungerer meget dårligt.</p>
					<p>- Vi har det problem, at de gamle togselskaber, som jo er gamle kongedømmer - som de tyske og franske - skal samarbejde, men det gider de ikke, siger Margrete Auken fra SF.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Til SF&#039;s landsmøde i marts luftede partiet idéen til en europæisk togfond.</p>
					<p>Pengene til fonden skal komme fra EU&#039;s eksisterende budget. SF foreslår konkret, at minimum 50 procent af alle EU&#039;s transportinvesteringer fremover skal gå til EU-togfonden.</p>
					<p>Alternativet mener, at det er en glimrende idé med et bedre system.</p>
					<p>- Selvfølgelig er vi med på den. Vi har fremlagt en &quot;green new deal&quot;, som blandt andet er finansiering til omstilling af infrastrukturen gennem obligationer til et ordentligt bæredygtigt transportsystem på tværs af Europa.</p>
					<p>Pengene skal ifølge partiets plan komme fra, hvad Alternativet kalder &quot;grønne obligationer&quot;. De skal udstedes af Europas offentlige investeringsbanker og understøttes af en alliance af centralbanker.</p>
					<p>Professor i transportøkonomi Mogens Fosgerau fra Københavns Universitet siger, det er usandsynligt med højhastighedstog fra Danmark til de europæiske hovedstæder.</p>
					<p>- Det har lange udsigter. Hvis man tænker det som at trække folk ud af flyene og over i togene for at redde klimaet, så er det simpelthen håbløst. Det er alt for dyrt.</p>
					<p>Han fortæller, at tog kontra fly ikke er førsteprioriteten, når det handler om at begrænse udledningen af CO2.</p>
					<p>Mette Bock, der er Liberal Alliances spidskandidat, beder om, at man lytter til Mogens Fosgerau.</p>
					<p>- Bedre togtrafik er jo sådan set en ganske fin idé. Jeg synes bare, at man skal lytte til kloge folk som professor Mogens Fosgerau og så prøve at regne på det.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>- Vores svar er, at man i stedet for at kaste milliarder efter tog kigger på teknologien. Så kan man udvikle bæredygtige fly eksempelvis. Vi foreslår, at 0,2 procent af hvert lands bnp sættes af til formålet, siger Mette Bock.</p>
					<p>Ritzau har spurgt samtlige spidskandidater, om EU bør kæmpe for et bedre fælles jernbanenet. Foruden Sf og Alternativet støtter også Socialdemokratiet, De Radikale, Enhedslisten, Venstre og De Konservative idéen.</p>
					<p>Folkebevægelsen mod EU og Dansk Folkeparti er ikke vendt tilbage på henvendelsen.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-460" data-ad-unit="47959884/large_rectangle_460" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-918" data-ad-unit="47959884/small_rectangle_918" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-45" data-ad-unit="47959884/small_rectangle_45" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module tools a">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<aside class="module tools b">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del på Facebook</button></li>
						<li><button type="button" class="messenger">Del på Messenger</button></li>
						<li><button type="button" class="sms">Del på SMS</button></li>
						<li><button type="button" class="mail">Del på e-mail</button></li>
						<li><button type="button" class="copy">Kopier link til artiklen</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
