<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="robots" content="max-snippet:-1" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="robots" content="max-video-preview:-1" />
		<meta name="description" content="Danskerne skal have mulighed for at få udbetalt yderligere to ugers feriepenge, mener politisk flertal." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Flertal vil have alle indefrosne feriepenge frigivet" />
		<meta property="og:description" content="Danskerne skal have mulighed for at få udbetalt yderligere to ugers feriepenge, mener politisk flertal." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/danmark/flertal-vil-have-alle-indefrosne-feriepenge-frigivet" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2020/09/20200922221322681_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2020-09-22T22:41:58+02:00" />
		<meta property="article:modified_time" content="2020-09-22T22:41:58+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<meta property="kd:gemius" content="zU1FXWsVWYj6BeWmyw6RFnXp7On1skSpBMH8LhJ4B0v.R7" />
		<title>Flertal vil have alle indefrosne feriepenge frigivet - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/danmark/flertal-vil-have-alle-indefrosne-feriepenge-frigivet" />
		<link rel="shortlink" href="https://k.dk/s/Ij58" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?3ec4b23d" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/danmark\/flertal-vil-have-alle-indefrosne-feriepenge-frigivet","pageType":"node","pageId":"2044758","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":245,"datePublished":"2020-09-22T22:41:58Z","dateCreated":"2020-09-22T22:41:58Z","dateModified":"2020-09-22T22:42:02Z","creator":"ritzau","author":"ritzau","articleSection":"Indland","tags":["Danmark"],"headline":"Flertal vil have alle indefrosne feriepenge frigivet","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2020\/09\/20200922221322681_org.jpg","ritzauTrackingId":"IDKJ-2507310"}</script>
		<script type="application/json">{"misc__more":"Se flere","misc__close":"Luk","misc__expand":"Fold ud","misc__collapse":"Fold sammen","messages__heading":"Beskeder","messages__default":"Bem\u00e6rk","messages__help":"Hj\u00e6lp","messages__status":"Status","messages__warning":"Advarsel","messages__error":"Fejl","notifications__heading":"Notifikationer","consent__heading":"Cookies og privatlivspolitik","consent__body":"\u003Cp\u003EKristeligt Dagblad A\/S s\u00e6tter cookies, n\u00e5r du bruger vores sites. Dette sker for at m\u00e5le trafik og forbedre vores sites. Vores partnere anvender ogs\u00e5 cookies til brug for m\u00e5lrettet annoncering. \u003C\/p\u003E\r\n\u003Cp\u003EN\u00e5r du klikker p\u00e5 Accepter, giver du samtykke til Kristeligt Dagblad og partnere kan bruge cookies. Du kan l\u00e6se mere om, hvordan du tilbagekalder dit \u003Ca href=\u0022#\u0022 data-tab=\u0022cookie-tab\u0022\u003Esamtykke her\u003C\/a\u003E og om vores \u003Ca href=\u0022#\u0022 data-tab=\u0022privacy-tab\u0022\u003Epersondatapolitik her\u003C\/a\u003E.\u003C\/p\u003E","consent__button":"Accepter","consent__privacy":"Persondata","consent__consent":"Samtykke","consent__cookies":"Cookies","login__error__authentication":"Du har indtastet en forkert kombination af e-mail og adgangskode.","login__error__request":"Der opstod en fejl, pr\u00f8v venligst igen.","login__success":"Du er nu logget ind, siden genindl\u00e6ses.","epaper__error__request":"Kunne ikke hente flere e-aviser!","tools__mail__subject":"Artikel fra @site","tools__mail__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__sms__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__copy__success":"Link kopieret til udklipsholder.","tools__copy__error":"Kunne ikke kopiere link!","audio__launch":"Start afspilning","audio__play":"Afspil\/pause","audio__error":"Lyden kunne ikke afspilles.","video__launch":"Start afspilning","comments__show":"Kommentarer","comments__hide":"Skjul kommentarer","admin__node":"Rediger indhold","admin__queue":"Arranger artikelk\u00f8","admin__queue_teaser":"Rediger promovering","admin__article":"Rediger artikel","admin__job":"Rediger jobopslag","admin__category":"Rediger tema","admin__teaser":"Rediger egenannonce","admin__error__layout":"Der er problemer med elementer i br\u00f8dteksten.","admin__menu":"Menu","admin__menu__frontpage":"kd_main__admin__menu__frontpage","admin__menu__article":"kd_main__admin__menu__article","admin__menu__facebook_url":"Facebook url","admin__menu__facebook_debug":"Facebook debug","login_popup__phone_required":"Udfyld venligst Mobilnummer.","login_popup__phone_chars":"Mobilnummeret er ugyldigt.","login_popup__phone_length":"Mobilnummeret skal v\u00e6re 8 tegn."}</script>
		<script>
			var d,s;d=document;d.querySelector('meta[name="viewport"]').setAttribute('content','width='+(window.matchMedia('only screen and (max-width: 767px)').matches?320:1024));
			s=d.createElement('script');s.async=true;s.src='/sites/all/themes/kd_main/scripts/build/main.js?9fd104c7'.replace(/(?=\.js)/,navigator.appVersion.match(/Trident|Edge/)?
			'.legacy':'');d.head.appendChild(s);
		</script>
		<script src="https://bbl.k.dk/tracking/build/bbl-tracking.js" type="text/javascript"></script>
		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="DA" type="text/javascript"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<a href="#søg" class="search">Søg</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="https://bestil.kristeligt-dagblad.dk/proev-avisen" data-secondary-url="/"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="https://bestil.kristeligt-dagblad.dk/proev-avisen" data-secondary-url="/" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/bestilling">Bestil abonnement</a></li>
							<li><a href="/registrer?redirect=selvbetjening">Mit abonnement</a></li>
							<li><a href="/ipadgang">IP-adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Digitale tjenester</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="https://nyhedsbreve.kristeligt-dagblad.dk/logout">Nyhedsbreve</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/annonce">Indryk annoncer</a></li>
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="https://www.kirke.dk/kirkeligvejviser">Kirkelig Vejviser</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="https://bestil.kristeligt-dagblad.dk/reset-password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="https://bestil.kristeligt-dagblad.dk/registrer">Opret digitalt login</a>
				</div>
			</aside>
			<div class="login-cta-wrapper" id="login_cta">
				<div class="login-cta">
					<a class="close-btn" href="#">LUK</a>
					<h2>Det ser ud som om at du ikke er logget ind</h2>
					<h3>Log ind for at læse alle artikler</h3>
					<form action="/bruger/login" method="post">
						<div class="form-input-field">
						<input
							type="email"
							name="mail"
							class="form-field__input"
							placeholder="email"
						/>
						<label class="form-input-field__label">E-mail</label>
						</div>
						<div class="form-input-field">
						<input
							type="password"
							name="password"
							class="form-field__input"
							placeholder="password"
						/>
						<label class="form-input-field__label" for="password">Adgangskode</label>
						</div>
						<p class="actions">
							<button class="btn" type="submit" name="op" value="submit">Log ind</button>
						</p>
						<a class="forgot-link" href="https://bestil.kristeligt-dagblad.dk/reset-password">Glemt adgangskode? Klik her.</a>
					</form>
				</div>
			</div>
			<aside class="module ad" data-id="large_skyscraper_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-1" data-ad-hide="large" data-ad-unit="47959884/large_skyscraper_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-1" data-ad-hide="large" data-ad-unit="47959884/large_skyscraper_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-hide="small,large" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<section class="area main">
				<span id='new_recommendation'
					data-recommendation-enabled="custom"
						data-recommendation-url="https://daser-dot-kristeligt-dagblad.appspot.com/api/models/bpr_model/predict"
								data-recommendation-split-enabled="1"
						data-recommendation-split-v1="normal"
							data-recommendation-split-v2="custom2"
								data-recommendation-split-url2="https://daser-dot-kristeligt-dagblad.appspot.com/api/models/bpr_model/predict"
							></span>
			<article class="module article" data-id="2044758" data-url-short="https://k.dk/s/Ij58" data-continue="true">
				<h1 class="heading">Flertal vil have alle indefrosne feriepenge frigivet</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="linkedin">Del på LinkedIn</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
			<figure class="media">
												<div class="image" data-image="/sites/default/files/styles/*/public/2020/09/20200922221322681_org.jpg"></div>
									<figcaption>Et flertal i Folketinget vil gerne have alle fem ugers indfrosne feriepenge ud til danskerne. Og det hurtigst muligt, skriver TV2. (Arkivfoto) Foto: ólafur Steinar Gestsson/Ritzau Scanpix</figcaption>
					</figure>
				<time datetime="2020-09-22T22:41:58+02:00" class="publication">22. september 2020, kl. 22:41</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Danskerne skal have mulighed for at få udbetalt yderligere to ugers feriepenge, mener politisk flertal.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>Et flertal i Folketinget vil have yderligere to ugers indefrosne feriepenge frigivet til danskerne.</p>
					<p>Det skriver tv2.dk.</p>
					<p>Venstre, Dansk Folkeparti, De Konservative, Nye Borgerlige, Liberal Alliance, SF og Enhedslisten står bag kravet om, at gøre alle fem ugers indefrosne feriepenge tilgængelige.</p>
					<p>I forvejen er det politisk besluttet at udbetale tre ugers feriepenge. Det vil ske i oktober.</p>
					<p>Pengene skal sparke gang i økonomien efter coronakrisen, men regeringen vil ikke love, at de sidste to ugers feriepenge kan blive udbetalt før tid.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Dog er regeringen ifølge beskæftigelsesminister Peter Hummelgaard (S) klar til at forhandle med Folketingets partier, skriver TV2.</p>
					<p>- Regeringen har intet ønske om at opbevare danskernes penge, siger Peter Hummelgaard til TV2.</p>
					<p>Han påpeger, at de tre ugers feriepenge bliver udbetalt på baggrund af en vurdering af, hvad man tror, folk har optjent. Dette beløb er behæftet med usikkerhed.</p>
					<p>Hvis folk får udbetalt for meget eller for lidt, kan det reguleres i de sidste to ugers feriepenge. Det vil man ikke kunne, hvis alle fem uger udbetales på én gang, lyder det.</p>
					<p>Flertallet af partier mener, at pengene skal ud i systemet for at holde folk i job og for at støtte dem, der allerede har mistet deres arbejde.</p>
					<p>De seneste ugers opblussen i coronavirusset og nye restriktioner sætter en &quot;tyk streg&quot; under, at alle fem uger skal frigives, lyder det fra Venstres finansordfører, Troels Lund Poulsen, skriver TV2.</p>
					<p>/ritzau/</p>
					<div class="placeholder" data-id="3853045" data-media="small,large"></div>
					<p></p>
				</div>
				<div class="elements">
					<figure class="element html" data-id="3853045" data-display="main">
						<a href="https://nyheder.tv2.dk/politik/2020-09-22-flertal-laegger-pres-paa-regeringen-danskerne-skal-have-frigivet-endnu-flere" target="_blank" rel="nofollow">Nyhed fra TV2</a>
					</figure>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-737" data-ad-unit="47959884/large_rectangle_737" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-46" data-ad-unit="47959884/small_rectangle_46" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<section class="press">
					<h2 class="heading">Pressenævnet</h2>
					<a href="https://www.pressenaevnet.dk/" target="_blank">Vi tager ansvar for indholdet og er tilmeldt Pressenævnet</a>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annonce">Annoncering</a></li>
								<li><a href="/annonce">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
