<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="SF og byggebranche ønsker en årlig lånepulje på 200 millioner kroner ekstra til bedre indeklima i folkeskolen." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Indeklimaet på folkeskoler halter: Mangler ventilation" />
		<meta property="og:description" content="SF og byggebranche ønsker en årlig lånepulje på 200 millioner kroner ekstra til bedre indeklima i folkeskolen." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/danmark/indeklimaet-paa-folkeskoler-halter-mangler-ventilation" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2018/08/20180811133611466_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-08-13T04:30:03+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Indeklimaet på folkeskoler halter: Mangler ventilation - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/danmark/indeklimaet-paa-folkeskoler-halter-mangler-ventilation" />
		<link rel="shortlink" href="https://k.dk/s/HTlJ" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?ab1a52fe" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/danmark\/indeklimaet-paa-folkeskoler-halter-mangler-ventilation","pageType":"node","pageId":"1743635","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":441,"datePublished":"2018-08-13T04:30:03Z","dateCreated":"2018-08-13T04:30:03Z","dateModified":"2018-08-13T04:30:08Z","creator":["ritzau"],"author":["ritzau"],"tags":["Danmark"],"articleSection":"Indland","headline":"Indeklimaet p\u00e5 folkeskoler halter: Mangler ventilation","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/08\/20180811133611466_org.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?272864b4"></script>
		<script src="/sites/default/files/strings/kd_main.js?cc8ef3a5"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/fuldt" data-secondary-url="/bestilling/fuldt"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/fuldt" data-secondary-url="/bestilling/fuldt" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
							<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
							<li><a href="/kontakt">Kontakt</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
							<li><a href="/cookieoversigt">Cookieoversigt</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">For abonnenter</h3>
						<ul class="links">
							<li><a href="/produkter">Digitale produkter</a></li>
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="/temaer">Temaer</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/video">Video</a></li>
							<li><a href="/ipadgang">IP adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.k.dk/annonce">Annoncering</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk">Religion.dk</a></li>
							<li><a href="https://www.etik.dk">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1743635" data-url-short="https://k.dk/s/HTlJ" data-continue="true">
				<h1 class="heading">Indeklimaet på folkeskoler halter: Mangler ventilation</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/08/20180811133611466_org.jpg" class="image"></div>
					<figcaption>SF vil låne penge til kommunernes, så de kan forbedre indeklimaet i folkeskolerne. Foto: Thomas Lekfeldt/arkiv/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2018-08-13T04:30:03+02:00" class="publication">13. august 2018, kl. 4:30</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">SF og byggebranche ønsker en årlig lånepulje på 200 millioner kroner ekstra til bedre indeklima i folkeskolen.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>Når de små poder mandag er tilbage på skolebænken efter sommerferien, vil flere nok sætte sig ind i et klasselokale med dårlig og tung luft.</p>
					<p>Gennem en årrække har adskillige undersøgelser slået fast, at der er problemer med indeklimaet i mange af landets folkeskoler.</p>
					<p>Geo Clausen, professor i indeklima ved DTU Byg, fortæller, at det især, er ventilationen, som den er gal med i klasselokalerne. Og trods at sommeren har været ekstraordinær varm, så er varmen ikke skolernes største problem.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>- Det er tværtimod ventilationen, som vi er bekymrede for. Vi har lavet undersøgelser over en årrække i de danske folkeskoler. Cirka halvdelen er for dårligt ventileret. Det betyder, at der sker en ophobning af forurening, siger han.</p>
					<p>På DTU har han været med til at lave flere undersøgelser af skolernes indeklima. I 2016 konstaterede en undersøgelse af indeklimaet i 277 klasselokaler på 60 skoler, at ventilationen var utilstrækkelig i ni ud af ti lokaler.</p>
					<p>Og i oktober sidste år skrev Ugebrevet A4, at Arbejdstilsynet på 60 skoler i løbet af året konstaterede sundhedsskadelige forhold. Det skete på baggrund af 285 tilsynsbesøg.</p>
					<p>Undersøgelser fra blandt andet DTU har fastslået, at det skader elevernes koncentrations- og indlæringsevne, når luften er tung og dårlig. Geo Clausen finder det bekymrende.</p>
					<p>- De forureninger, som vi selv og byggematerialer afgiver, skal fjernes ved ventilation. Når det ikke sker, får det en påvirkning på mennesker. Vi bliver trætte, får hovedpine, og det betyder også noget for, hvor god vores indlæring er, siger professoren.</p>
					<p>SF ønsker derfor sammen med Dansk Byggeri, der repræsenterer byggebranchen, at der oprettes en pulje på 200 millioner kroner årligt, hvor kommunerne kan søge om at låne penge til at forbedre indeklimaet.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>- Det skal være penge, som er direkte målrettet til at forbedre indeklimaet, og det skal ikke være en del af kommunernes normale anlægsloft, siger SF-formand Pia Olsen Dyhr.</p>
					<p>Hun fortæller, at pengene kun skal være et lån, da det er kommunernes opgave at stå for renoveringen. Til gengæld vil lånet ifølge hende betyde, at kommunerne kan komme hurtigt i gang.</p>
					<p>- Vi burde have gjort noget ved det for længst. Men man må sige, at dansk økonomi har det væsentligt bedre, end da vi sad i regering. Så der er luft til at gøre nogle af de ting, der er nødvendige for, at de mindste i vores samfund også får det bedre, siger hun.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-955" data-ad-unit="47959884/large_rectangle_955" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-251" data-ad-unit="47959884/small_rectangle_251" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-222" data-ad-unit="47959884/small_rectangle_222" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristeligt-dagblad.dk/danmark/indeklimaet-paa-folkeskoler-halter-mangler-ventilation" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
