<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Integrationsminister Inger Støjberg (V) sidestiller et lovforslag om håndtryk med planloven." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="S-borgmester klar til at bryde lov om håndtryk for statsborgerskab" />
		<meta property="og:description" content="Integrationsminister Inger Støjberg (V) sidestiller et lovforslag om håndtryk med planloven." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/danmark/s-borgmester-klar-til-bryde-lov-om-haandtryk-statsborgerskab" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2018/09/20180901202336531_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-09-01T20:48:32+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>S-borgmester klar til at bryde lov om håndtryk for statsborgerskab - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/danmark/s-borgmester-klar-til-bryde-lov-om-haandtryk-statsborgerskab" />
		<link rel="shortlink" href="https://k.dk/s/HUzz" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?ab1a52fe" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/danmark\/s-borgmester-klar-til-bryde-lov-om-haandtryk-statsborgerskab","pageType":"node","pageId":"1748389","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":371,"datePublished":"2018-09-01T20:48:32Z","dateCreated":"2018-09-01T20:48:32Z","dateModified":"2018-09-01T20:50:06Z","creator":["ritzau"],"author":["ritzau"],"tags":["Danmark"],"articleSection":"Indland","headline":"S-borgmester klar til at bryde lov om h\u00e5ndtryk for statsborgerskab","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/09\/20180901202336531_org.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?272864b4"></script>
		<script src="/sites/default/files/strings/kd_main.js?cc8ef3a5"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/fuldt" data-secondary-url="/bestilling/fuldt"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/fuldt" data-secondary-url="/bestilling/fuldt" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
							<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
							<li><a href="/kontakt">Kontakt</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
							<li><a href="/cookieoversigt">Cookieoversigt</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">For abonnenter</h3>
						<ul class="links">
							<li><a href="/produkter">Digitale produkter</a></li>
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="/temaer">Temaer</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/video">Video</a></li>
							<li><a href="/ipadgang">IP adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.k.dk/annonce">Annoncering</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk">Religion.dk</a></li>
							<li><a href="https://www.etik.dk">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1748389" data-url-short="https://k.dk/s/HUzz" data-continue="true">
				<h1 class="heading">S-borgmester klar til at bryde lov om håndtryk for statsborgerskab</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/09/20180901202336531_org.jpg" class="image"></div>
					<figcaption>- Jeg er nødt til at forholde mig til, at vi har religionsfrihed i Danmark. Det er det afgørende for mig, siger Ishøjs borgmester Ole Bjørstorp (S) til Jyllands-Posten. Foto: Linda Kastrup/arkiv/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2018-09-01T20:48:32+02:00" class="publication">1. september 2018, kl. 20:48</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Integrationsminister Inger Støjberg (V) sidestiller et lovforslag om håndtryk med planloven.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>To S-borgmestre vil ikke kræve, at udlændinge skal give hånd ved en ceremoni i deres kommune for at få dansk statsborgerskab</p>
					<p>Det skriver Jyllands-Posten.</p>
					<p>Borgmestrenes udmelding kommer, efter at Jyllands-Posten lørdag beskrev et kommende lovforslag, hvor de sidste detaljer er ved at falde på plads, om en ceremoni, som udlændinge skal deltage i for at få statsborgerskab.</p>
					<p>Her fremgår det, at &quot;en eller flere repræsentanter fra kommunen i forbindelse med ceremonien mødes ansigt til ansigt med deltagerne og trykker dem i hånden (udveksler et håndtryk)&quot;.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Men i Ishøj Kommune bliver det ikke et krav, fastslår borgmester Ole Bjørstorp (S), uanset om kommunen i så fald bryder loven.</p>
					<p>- Det er der ikke noget at gøre ved. Jeg er nødt til at forholde mig til, at vi har religionsfrihed i Danmark. Det er det afgørende for mig, siger han til Jyllands-Posten.</p>
					<p>Steen Christiansen (S), borgmester i Albertslund Kommune, deler hans synspunkt.</p>
					<p>Ceremonien er en del af den indfødsretsaftale, der blev indgået mellem regeringen, S og DF i juni. Den skærper kravene for at få dansk statsborgerskab.</p>
					<p>Til Jyllands-Posten udtaler udlændinge- og integrationsminister Inger Støjberg (V), at hun ikke ser manglende efterlevelse at et lovkrav om håndtryk som en potentiel udfordring.</p>
					<p>- De danske borgmestre opfylder selvfølgelig den pligt, som de har i den danske lovgivning. Det anser jeg ikke som et problem. Borgmestre kan jo heller ikke bare se bort fra for eksempel planloven, siger hun.</p>
					<p>Inger Støjberg ser de to S-borgmestres parathed til at se bort fra et eventuelt lovkrav mere som et debatindlæg.</p>
					<p>- Lige så vel som man ikke sætter planloven eller folkeskoleloven ud af kraft, bare fordi man er uenig i den, forventer jeg heller ikke, at borgmestre vil sætte denne lov ud af kraft i deres kommuner, siger hun til Jyllands-Posten.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>Christoffer Badse, monitoreringschef hos Institut for Menneskerettigheder, vurderer over for Jyllands-Posten, at kravet om håndtryk hverken strider imod menneskerettighederne eller religionsfriheden.</p>
					<p>Venstre, Liberal Alliance og Dansk Folkeparti støtter lovkravet om håndtryk.</p>
					<p>Socialdemokratiet vil ikke udtale sig, før folkene i partiet har læst lovforslaget.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-470" data-ad-unit="47959884/large_rectangle_470" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-527" data-ad-unit="47959884/small_rectangle_527" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-258" data-ad-unit="47959884/small_rectangle_258" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristeligt-dagblad.dk/danmark/s-borgmester-klar-til-bryde-lov-om-haandtryk-statsborgerskab" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
