<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Sikke en kærlighed" />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/debatindlaeg/ordet-150" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/share_logo/public/taxonomy/2016/ipad-retina.png" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2019-09-18T00:00:00+02:00" />
		<meta property="article:modified_time" content="2019-09-18T00:00:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Sikke en kærlighed - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/debatindlaeg/ordet-150" />
		<link rel="shortlink" href="https://k.dk/s/IONp" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?56806186" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/debatindlaeg\/ordet-150","pageType":"node","pageId":"1961287","userType":"anonymous","authorId":null,"owns":"print","isAccessibleForFree":false,"wordCount":444,"datePublished":"2019-09-18T00:00:00Z","dateCreated":"2019-09-18T00:00:00Z","dateModified":"2019-09-18T00:00:06Z","author":["Steen Skovsgaard"],"creator":["Steen Skovsgaard"],"tags":["Debatindl\u00e6g"],"articleSection":"Debat","headline":"Sikke en k\u00e6rlighed","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/share_logo\/public\/taxonomy\/2016\/ipad-retina.png","ritzauTrackingId":null}</script>
		<script type="application/json">{"misc__more":"Se flere","misc__close":"Luk","misc__expand":"Fold ud","misc__collapse":"Fold sammen","messages__heading":"Beskeder","messages__default":"Bem\u00e6rk","messages__help":"Hj\u00e6lp","messages__status":"Status","messages__warning":"Advarsel","messages__error":"Fejl","notifications__heading":"Notifikationer","consent__heading":"Cookies og privatlivspolitik","consent__body":"Kristeligt Dagblad A\/S s\u00e6tter cookies, n\u00e5r du bruger vores sites. Dette sker for at m\u00e5le trafik og forbedre vores sites. Vores partnere anvender ogs\u00e5 cookies til brug for m\u00e5lrettet annoncering. \r\n\r\nN\u00e5r du klikker p\u00e5 Accepter, giver du samtykke til Kristeligt Dagblad og partnere kan bruge cookies. Du kan l\u00e6se mere om, hvordan du tilbagekalder dit [samtykke her](https:\/\/www.kristeligt-dagblad.dk\/cookies) og om vores [persondatapolitik her](https:\/\/www.kristeligt-dagblad.dk\/persondatapolitik).","consent__button":"Accepter","login__error__authentication":"Du har indtastet en forkert kombination af e-mail og adgangskode.","login__error__request":"Der opstod en fejl, pr\u00f8v venligst igen.","login__success":"Du er nu logget ind, siden genindl\u00e6ses.","epaper__error__request":"Kunne ikke hente flere e-aviser!","tools__mail__subject":"Artikel fra @site","tools__mail__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__sms__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__copy__success":"Link kopieret til udklipsholder.","tools__copy__error":"Kunne ikke kopiere link!","audio__launch":"Start afspilning","audio__play":"Afspil\/pause","audio__error":"Lyden kunne ikke afspilles.","video__launch":"Start afspilning","comments__show":"Kommentarer","comments__hide":"Skjul kommentarer","admin__node":"Rediger indhold","admin__queue":"Arranger artikelk\u00f8","admin__queue_teaser":"Rediger promovering","admin__article":"Rediger artikel","admin__job":"Rediger jobopslag","admin__category":"Rediger tema","admin__teaser":"Rediger egenannonce","admin__error__layout":"Der er problemer med elementer i br\u00f8dteksten.","admin__menu":"Menu","admin__menu__frontpage":"kd_main__admin__menu__frontpage","admin__menu__article":"kd_main__admin__menu__article","admin__menu__facebook_url":"Facebook url","admin__menu__facebook_debug":"Facebook debug","login_popup__phone_required":"Udfyld venligst Mobilnummer.","login_popup__phone_chars":"Mobilnummeret er ugyldigt.","login_popup__phone_length":"Mobilnummeret skal v\u00e6re 8 tegn."}</script>
		<script>
			var d,s;d=document;d.querySelector('meta[name="viewport"]').setAttribute('content','width='+(window.matchMedia('only screen and (max-width: 767px)').matches?320:1024));
			s=d.createElement('script');s.async=true;s.src='/sites/all/themes/kd_main/scripts/build/main.js?2afb3c04'.replace(/(?=\.js)/,navigator.appVersion.match(/Trident|Edge/)?
			'.legacy':'');d.head.appendChild(s);
		</script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<a href="#søg" class="search">Søg</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="/bestilling/tilbud/kombi3md" data-secondary-url="/bestilling/fuldt" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/bestilling">Bestil abonnement</a></li>
							<li><a href="/registrer?redirect=selvbetjening">Mit abonnement</a></li>
							<li><a href="/ipadgang">IP-adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Digitale tjenester</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="https://nyhedsbreve.kristeligt-dagblad.dk/logout">Nyhedsbreve</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/annonce">Indryk annoncer</a></li>
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="/user/register">Opret digitalt login</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<section class="area main">
				<span id='new_recommendation'
					data-recommendation-enabled="custom"
						data-recommendation-url="https://daser-dot-kristeligt-dagblad.appspot.com/api/models/bpr_model/predict"
								data-recommendation-split-enabled="0"
					></span>
			<article class="module article" data-id="1961287" data-url-short="https://k.dk/s/IONp" data-continue="true">
				<strong class="kicker">Ordet</strong>
				<em class="paid">For abonnenter</em>
				<h1 class="heading">Sikke en kærlighed</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="linkedin">Del på LinkedIn</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<time datetime="2019-09-18T00:00:00+02:00" class="publication">18. september 2019, kl. 0:00</time>
				<div class="disclaimer">
					<p>Steen Skovsgaard</p>
					<p>Dette er et debatindlæg. Indlægget er udtryk for skribentens egen holdning.</p>
				</div>
				<div class="body">
					<div class="placeholder" data-id="3760391" data-media="small,large"></div>
				</div>
				<div class="elements">
					<aside class="element paywall" data-id="3760391" data-label="3760391" data-display="end" data-rules="hide-lead">
						<h2 class="heading">Læs artiklen</h2>
						<section class="order">
							<h4 class="heading">Start gratis prøveperiode:</h4>
							<ul class="included">
								<li>Prøv 1. måned gratis</li>
								<li>Papiravisen fredag og lørdag</li>
								<li>E-avisen hele ugen</li>
							</ul>
							<div class="image" data-image="/sites/all/themes/kd_main/images/paywall.png"></div>
							<a href="/bestilling/tilbud/kombi3md/node/1961287" data-alt-href="/bestilling/tilbud/kombi1md/node/1961287" data-media="small" class="action">Kom i gang nu</a>
							<a href="/bestilling/tilbud/kombi3md/node/1961287" data-alt-href="/bestilling/tilbud/kombi1md/node/1961287" data-media="large" class="action">Kom gratis i gang nu</a>
						</section>
						<section class="login">
							<h4 class="heading">Log ind her:</h4>
							<form action="/bruger/login" method="post">
								<p class="control email">
									<label>
										<span>E-mail</span>
										<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
									</label>
								</p>
								<p class="control password">
									<label>
										<span>Adgangskode</span>
										<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
									</label>
								</p>
								<p class="actions">
									<button type="submit" name="op" value="submit">Log ind</button>
								</p>
								<p class="links">
									<a href="/user/password?destination=node/1961287">Glemt adgangskode?</a>
									<a href="/user/register">Abonnent uden digital adgang?</a>
								</p>
							</form>
						</section>
					</aside>
				</div>
			</article>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<section class="press">
					<h2 class="heading">Pressenævnet</h2>
					<a href="https://www.pressenaevnet.dk/" target="_blank">Vi tager ansvar for indholdet og er tilmeldt Pressenævnet</a>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
