<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="robots" content="max-snippet:-1" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="robots" content="max-video-preview:-1" />
		<meta name="description" content="Jeg ville ønske, at vi havde flere politikere, der indimellem ville stoppe op, slå koldt vand i blodet og spørge: Er denne lov virkelig en forbedring af virkeligheden eller blot et politisk maskespil, der skal bruges til profilering?" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Generalsekretær efter kritik af Mette Frederiksen: Kovendinger er ikke det værste, vi har" />
		<meta property="og:description" content="Jeg ville ønske, at vi havde flere politikere, der indimellem ville stoppe op, slå koldt vand i blodet og spørge: Er denne lov virkelig en forbedring af virkeligheden eller blot et politisk maskespil, der skal bruges til profilering?" />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/kommentar/kovendinger-er-ikke-det-vaerste-vi-har" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2021/05/1621868893.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2021-05-25T00:00:00+02:00" />
		<meta property="article:modified_time" content="2021-05-25T00:00:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Generalsekretær efter kritik af Mette Frederiksen: Kovendinger er ikke det værste, vi har - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/kommentar/kovendinger-er-ikke-det-vaerste-vi-har" />
		<link rel="shortlink" href="https://k.dk/s/Itj4" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.kristeligtdagblad.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?d09e4e00" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/kommentar\/kovendinger-er-ikke-det-vaerste-vi-har","pageType":"node","pageId":"2081830","userType":"anonymous","authorId":null,"owns":"print","isAccessibleForFree":false,"wordCount":524,"datePublished":"2021-05-25T00:00:00Z","dateCreated":"2021-05-25T00:00:00Z","dateModified":"2021-05-25T00:00:03Z","author":["Mikael Wandt Laursen"],"creator":["Mikael Wandt Laursen"],"articleSection":"Debat","tags":["Kommentar","Debat"],"headline":"Generalsekret\u00e6r efter kritik af Mette Frederiksen: Kovendinger er ikke det v\u00e6rste, vi har","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2021\/05\/1621868893.jpg","ritzauTrackingId":null}</script>
		<script type="application/json">{"misc__more":"Se flere","misc__close":"Luk","misc__expand":"Fold ud","misc__collapse":"Fold sammen","messages__heading":"Beskeder","messages__default":"Bem\u00e6rk","messages__help":"Hj\u00e6lp","messages__status":"Status","messages__warning":"Advarsel","messages__error":"Fejl","notifications__heading":"Notifikationer","consent__heading":"Cookies og privatlivspolitik","consent__body":"\u003Cp\u003EKristeligt Dagblad A\/S s\u00e6tter cookies, n\u00e5r du bruger vores sites. Dette sker for at m\u00e5le trafik og forbedre vores sites. Vores partnere anvender ogs\u00e5 cookies til brug for m\u00e5lrettet annoncering. \u003C\/p\u003E\r\n\u003Cp\u003EN\u00e5r du klikker p\u00e5 Accepter, giver du samtykke til Kristeligt Dagblad og partnere kan bruge cookies. Du kan l\u00e6se mere om, hvordan du tilbagekalder dit \u003Ca href=\u0022#\u0022 data-tab=\u0022cookie-tab\u0022\u003Esamtykke her\u003C\/a\u003E og om vores \u003Ca href=\u0022#\u0022 data-tab=\u0022privacy-tab\u0022\u003Epersondatapolitik her\u003C\/a\u003E.\u003C\/p\u003E","consent__button":"Accepter","consent__privacy":"Persondata","consent__consent":"Samtykke","consent__cookies":"Cookies","login__error__authentication":"Du har indtastet en forkert kombination af e-mail og adgangskode.","login__error__request":"Der opstod en fejl, pr\u00f8v venligst igen.","login__success":"Du er nu logget ind, siden genindl\u00e6ses.","epaper__error__request":"Kunne ikke hente flere e-aviser!","tools__mail__subject":"Artikel fra @site","tools__mail__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__sms__body":"L\u00e6s \u0022@title\u0022 hos @site:\n@url","tools__copy__success":"Link kopieret til udklipsholder.","tools__copy__error":"Kunne ikke kopiere link!","audio__launch":"Start afspilning","audio__play":"Afspil\/pause","audio__error":"Lyden kunne ikke afspilles.","video__launch":"Start afspilning","comments__show":"Kommentarer","comments__hide":"Skjul kommentarer","admin__node":"Rediger indhold","admin__queue":"Arranger artikelk\u00f8","admin__queue_teaser":"Rediger promovering","admin__article":"Rediger artikel","admin__job":"Rediger jobopslag","admin__category":"Rediger tema","admin__teaser":"Rediger egenannonce","admin__error__layout":"Der er problemer med elementer i br\u00f8dteksten.","admin__menu":"Menu","admin__menu__frontpage":"kd_main__admin__menu__frontpage","admin__menu__article":"kd_main__admin__menu__article","admin__menu__facebook_url":"Facebook url","admin__menu__facebook_debug":"Facebook debug","login_popup__phone_required":"Udfyld venligst Mobilnummer.","login_popup__phone_chars":"Mobilnummeret er ugyldigt.","login_popup__phone_length":"Mobilnummeret skal v\u00e6re 8 tegn."}</script>
		<script src="https://bbl.k.dk/tracking/build/bbl-tracking.js" type="text/javascript"></script><script>
			var d,s;d=document;d.querySelector('meta[name="viewport"]').setAttribute('content','width='+(window.matchMedia('only screen and (max-width: 767px)').matches?320:1024));
			s=d.createElement('script');s.async=true;s.src='/sites/all/themes/kd_main/scripts/build/main.js?64e02ef9'.replace(/(?=\.js)/,navigator.appVersion.match(/Trident|Edge/)?
			'.legacy':'');d.head.appendChild(s);
		</script>
		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="DA" type="text/javascript"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<a href="#søg" class="search">Søg</a>
				<h2 class="logo"><a href="/">Kristeligt Dagblad</a></h2>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="https://bestil.kristeligt-dagblad.dk/proev-avisen" data-secondary-url="/"  class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="https://bestil.kristeligt-dagblad.dk/proev-avisen" data-secondary-url="/" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/bestilling">Bestil abonnement</a></li>
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/ipadgang">IP-adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
							<li><a href="/mennesker">Mennesker</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="/afdelingerne">Kontakt avisen</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Digitale tjenester</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="https://shop.k.dk">Læserklub</a></li>
							<li><a href="https://nyhedsbreve.kristeligt-dagblad.dk/logout">Nyhedsbreve</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/artikler/podcast">Podcast</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="https://annoncering.k.dk/dk/">Annoncer</a></li>
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.kirke.dk/kirkeligvejviser">Kirkelig Vejviser</a></li>
							<li><a href="http://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="/forretningsbetingelser">Forretningsbetingelser</a></li>
							<li><a href="/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="/cookies">Cookiepolitik</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module search" id="søg">
				<h2 class="heading">Søg</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
			</aside>
			<aside class="module login" id="login">
				<div class="login-twofactor-wrap module login" hidden>
					<form action="/bruger/twofactor" method="POST" class="login-twofactor-form">
						<p class="control two-factor">
							<label>
								<span>To-faktor-kode</span>
								<input type="text" 
								class="twofactor-code"
								name="twofactor" 
								placeholder="Indtast kode fra mail" 
								size="8" 
								maxlength="8" 
								required="true" />
							</label>
						</p>
						<p class="actions">
							<button class="twofactor-submit" type="submit" name="Send kode" value="submit">Log ind</button>
						</p>
					</form>
				</div>
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login login-form">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="https://bestil.kristeligt-dagblad.dk/reset-password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" 
						name="op" 
						value="submit"
						class="login-submit"
						>Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede abonnement?</span>
					<a href="https://bestil.kristeligt-dagblad.dk/registrer">Opret digitalt login</a>
				</div>
			</aside>
			<div class="login-cta-wrapper" id="login_cta">
				<div class="login-cta">
					<a class="close-btn" href="#">LUK</a>
					<h2>Det ser ud som om at du ikke er logget ind</h2>
					<h3>Log ind for at læse alle artikler</h3>
					<form class="login login-form" action="/bruger/login" method="post">
						<div class="form-input-field">
						<input
							type="email"
							name="mail"
							class="form-field__input"
							placeholder="email"
						/>
						<label class="form-input-field__label">E-mail</label>
						</div>
						<div class="form-input-field">
						<input
							type="password"
							name="password"
							class="form-field__input"
							placeholder="password"
						/>
						<label class="form-input-field__label" for="password">Adgangskode</label>
						</div>
						<p class="actions">
							<button class="btn login-submit" type="submit" name="op" value="submit">Log ind</button>
						</p>
						<a class="forgot-link" href="https://bestil.kristeligt-dagblad.dk/reset-password">Glemt adgangskode? Klik her.</a>
					</form>
				</div>
			</div>
			<aside class="module ad" data-id="large_skyscraper_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-1" data-ad-hide="large" data-ad-unit="47959884/large_skyscraper_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-1" data-ad-hide="large" data-ad-unit="47959884/large_skyscraper_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-hide="small,large" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<section class="area main">
				<span id='new_recommendation'
					data-recommendation-enabled="custom"
						data-recommendation-url="https://daser-dot-kristeligt-dagblad.appspot.com/api/models/bpr_model/predict"
								data-recommendation-split-enabled="1"
						data-recommendation-split-v1="normal"
							data-recommendation-split-v2="custom2"
								data-recommendation-split-url2="https://daser-dot-kristeligt-dagblad.appspot.com/api/models/bpr_model/predict"
							></span>
			<article class="module article" data-id="2081830" data-url-short="https://k.dk/s/Itj4" data-continue="true">
				<strong class="kicker">Kanten</strong>
				<em class="paid">For abonnenter</em>
				<h1 class="heading">Generalsekretær efter kritik af Mette Frederiksen: Kovendinger er ikke det værste, vi har</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="linkedin">Del på LinkedIn</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
			<figure class="media">
												<div class="image" data-image="/sites/default/files/styles/*/public/2021/05/1621868893.jpg"></div>
									<figcaption>Mette Frederiksens kovending om alligevel at hjemtage de syriske børn og tre af mødrene er et udtryk for, at politik møder virkeligheden. Gid det skete lidt oftere, skriver Mikael Wandt Laursen. Foto: Mads Claus Rasmussen/Ritzau Scanpix</figcaption>
					</figure>
				<time datetime="2021-05-25T00:00:00+02:00" class="publication">25. maj 2021, kl. 0:00</time>
				<div class="disclaimer">
					<p>Mikael Wandt Laursen</p>
					<p>Dette er en kommentar, og teksten er et udtryk for skribentens egen holdning.</p>
				</div>
				<div class="body">
					<p class="lead">Jeg ville ønske, at vi havde flere politikere, der indimellem ville stoppe op, slå koldt vand i blodet og spørge: Er denne lov virkelig en forbedring af virkeligheden eller blot et politisk maskespil, der skal bruges til profilering?</p>
					<div class="placeholder" data-id="0" data-media="small,large"></div>
				</div>
				<div class="elements">
					<aside class="element pw-iframe paywall" data-id="0" data-label="" data-display="end" data-rules="">
							<div class="of-paywall-iframe" data-pw="auto" style="max-width:100%"></div>
					</aside>
					<div id="no-consent">Eksternt indhold kan ikke vises på grund af manglende samtykke til marketing cookies.</div>
				</div>
			</article>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</section>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Udgivet af Kristeligt Dagblad A/S</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<section class="press">
					<h2 class="heading">Pressenævnet</h2>
					<a href="https://www.pressenaevnet.dk/" target="_blank">Vi tager ansvar for indholdet og er tilmeldt Pressenævnet</a>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
								<li><a href="/mennesker">Mennesker</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/afdelingerne">Kontakt avisen</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="https://annoncering.k.dk/dk/">Annoncer</a></li>
								<li><a href="/job">Jobmarked</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbrevsunivers/login">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kirke.dk">Kirke.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
