<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="da" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="da" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="da" dir="ltr"
  xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
  
  <script type="text/javascript">

      // displaying the tablet site for devices with screen.width
      // between 640 and 960 and mobile/desktop site for the others
      var vpw = (screen.width>=640 && screen.width <= 960) ? '960' : 'device-width';
      document.write('<meta name="viewport" content="width='+vpw+'" >');

  </script>

      <meta charset="utf-8" />
<link rel="apple-touch-icon" href="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/favicons/www.kristeligt-dagblad.dk/iphone.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/favicons/www.kristeligt-dagblad.dk/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift" />
<link rel="apple-touch-icon" href="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/favicons/www.kristeligt-dagblad.dk/iphone-retina.png" sizes="120x120" />
<meta name="twitter:site" content="@kristeligt" />
<link rel="apple-touch-icon" href="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/favicons/www.kristeligt-dagblad.dk/ipad.png" sizes="76x76" />
<meta http-equiv="ImageToolbar" content="false" />
<meta content="ie=edge, chrome=1" http-equiv="x-ua-compatible" />
<link rel="apple-touch-icon" href="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/favicons/www.kristeligt-dagblad.dk/ipad-retina.png" sizes="152x152" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Lektor: Overraskende valgrunde markerer nybrud i stift" />
<meta property="og:description" content="Første runde af bispevalget i Lolland-Falsters Stift er afsluttet, og to kandidater er gået videre til sidste runde. Resultatet er uventet og peger på fornyelser i Lolland-Falsters Stift, mener Anita Hansen Engdahl, der er lektor på pastoralseminariet i København." />
<meta name="keywords" content="Bispevalg, Lolland-Falster" />
<meta name="description" content="Første runde af bispevalget i Lolland-Falsters Stift er afsluttet, og to kandidater er gået videre til sidste runde. Resultatet er uventet og peger på fornyelser i Lolland-Falsters Stift, mener Anita Hansen Engdahl, der er lektor på pastoralseminariet i København." />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleId":"913703","creator":["Cecilie Bech R\u00f8nsholt"],"dateCreated":"2017-05-17T11:45:00Z","headline":"Lektor: Overraskende valgrunde markerer nybrud i stift","url":"https:\/\/www.kristeligt-dagblad.dk\/kristeligt-dagblad\/lektor-overraskende-valgrunde-markerer-nybrud-i-stift","keywords":["Bispevalg","Lolland-Falster"],"articleSection":"Kristeligt Dagblad","thumbnailUrl":"https:\/\/cdn.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/thumbnail\/public\/2017\/05\/32_fot_bispevalg_005.jpg"}</script>
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.kristeligt-dagblad.dk/sites/default/files/styles/share_image/public/2017/05/32_fot_bispevalg_005.jpg" />
<meta property="og:site_name" content="Kristeligt Dagblad" />
<meta property="fb:app_id" content="232290086882346" />
<meta property="fb:pages" content="34290022401" />
<link rel="shortlink" href="http://k.dk/s/DzrJ" />
<meta property="og:url" content="https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift" />
        
 
  <title>Lektor: Overraskende valgrunde markerer nybrud i stift - Kristeligt Dagblad</title>
    <link rel="alternate" type="application/rss+xml" href="https://www.kristeligt-dagblad.dk/rss/kristeligt-dagblad" title="rss feed - kristeligt-dagblad">
    <!-- Typography, using Typekit -->
  <script type="text/javascript" src="//use.typekit.net/yuf2qtt.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
  
  <link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_9edG0B_lWacr4tdu2HU-aa1r4DIA50yo52bexoehH3E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_1AgInhW7zoNum1hyWJOj-8oAxczEQo4Nl_4WUCFn0DQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_kGvg5jI7Eh_6XBzGhLaW6pWrfp3u_7gOaibbsgzbG1I.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#c4d7e4;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#363636 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_ALqU2IX9IK4Yq5rKGMmqGwAtnHPi4c1EEoQXxZj_L0A.css" media="all" />
<link type="text/css" rel="stylesheet" href="//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_E0tCq2RWEKElpjJL4d2iBzZpS1Xm6L-CQxFZPyYyMLQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.kristeligt-dagblad.dk/sites/default/files/cdn/css/https/css_cTpZV8aqi5XlPjIjieQhN5nDvWnb5s9U3jIxRu7OfFo.css" media="print" />
  <link type="text/css" rel="stylesheet" href="/sites/all/themes/kdzurb/css/icons/font-icons.css" media="all" />
  <script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_NiVKx9QUbuByPETvgxY0t7VCcon4ImsYM0xAOWVeNrY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_rEbPjuAQEoiYmG4a5yzi-U2v_aueuyLZiOvf47eP2U8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([720, 400], [300, 250])
  .addSize([0, 0], [])
  .build();
googletag.slots["medium_rectangle_atf"] = googletag.defineSlot("47959884/medium_rectangle_atf", [300, 250], "dfp-ad-medium_rectangle_atf")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([720, 400], [300, 250])
  .addSize([0, 0], [])
  .build();
googletag.slots["medium_rectangle_btf"] = googletag.defineSlot("47959884/medium_rectangle_btf", [300, 250], "dfp-ad-medium_rectangle_btf")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([748, 400], [728, 90])
  .addSize([0, 0], [])
  .addSize([930, 400], [[930, 180], [728, 90]])
  .addSize([1279, 400], [[930, 180], [728, 90], [960, 180]])
  .build();
googletag.slots["leaderboard_top"] = googletag.defineSlot("47959884/leaderboard_top", [[930, 180], [728, 90], [960, 180]], "dfp-ad-leaderboard_top")
  .addService(googletag.pubads())
  .set("adsense_channel_ids", "7676711604457432")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1279, 400], [[160, 600], [120, 600]])
  .addSize([0, 0], [])
  .build();
googletag.slots["wide_skyscraber_left_atf"] = googletag.defineSlot("47959884/wide_skyscraber_left_atf", [[160, 600], [120, 600]], "dfp-ad-wide_skyscraber_left_atf")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1279, 400], [[160, 600], [120, 600]])
  .addSize([0, 0], [])
  .build();
googletag.slots["wide_skyscraber_right_atf"] = googletag.defineSlot("47959884/wide_skyscraber_right_atf", [[160, 600], [120, 600]], "dfp-ad-wide_skyscraber_right_atf")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1279, 400], [[160, 600], [120, 600]])
  .addSize([0, 0], [])
  .build();
googletag.slots["sticky_skyscraber_right"] = googletag.defineSlot("47959884/sticky_skyscraber_right", [[160, 600], [120, 600]], "dfp-ad-sticky_skyscraber_right")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      var ads_device_width = window.screen.width;
      if (ads_device_width <= 568) {
        var ads_device = 'mobile';
      }
      else if (ads_device_width <= 768) {
        var ads_device = 'tablet';
      }
      else {
        var ads_device = 'desktop';
      }
    
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_iMm9c_Oyhdzl5ZTQRK_J3j0A3m3ioP9v_XFxc3CL2Pw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  var springq = springq || [];
  springq.push({
   "s":"kristeligtdagblad",
   "cp":"kristeligtdagblad/artikel_locked/kristeligt-dagblad",
   "url": document.location.href
   });
   
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141835162155354433']);
cX.callQueue.push(['sendPageViewEvent']);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("site", "Kristeligt Dagblad");
  googletag.pubads().setTargeting("pageType", "artikel_locked");
  googletag.pubads().setTargeting("userType", "anonym bruger");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_iI_eJNy95qSyI0UqCifx_bwnvLjcE_Lv7J_MqdlzLjQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(fixed_ad_thresholds == undefined) var fixed_ad_thresholds = {};fixed_ad_thresholds.fixed_ad_591c55c493531 = 840;
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_nuaiXyzNKxa6aCSlGQAdbDsSg3lvRMz0LchBCiTgPUo.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_tP6UTDjTAss3-D1SsorfGg3_D3qOkz9sycdupkuBGuU.js"></script>
<script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_sryI_IhfuEpIDDJaYU4eDZ43wa9W3R5frWbXzz-g4E0.js"></script>
<script type="text/javascript">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</script>

  <script src="/sites/all/modules/custom/kdadblock_counter/js/Advertisement.js"></script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-913703 node-type-artikel   www-kristeligt-dagblad-dk lang-da section-kristeligt-dagblad" >
  <script>
      dataLayer = [{"pageType":"artikel_locked","user":"anonymous","sections":["Kristeligt Dagblad","Kristeligt Dagblad"],"mediaOwner":"Kristeligt Dagblad"}];
    </script><!-- Google Tag Manager -->
  <noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-PRTWMP&pageType=artikel_locked&user=anonymous&mediaOwner=Kristeligt Dagblad'
  height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
  <script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRTWMP');</script>
  <!-- End Google Tag Manager -->  
    <div id="body-wrapper"><div id="top-ads" class=""><div  class="container"><div  class="left-ad ad-block"><div class="panel-pane pane-dfp-pane wrapper" >
  
      
  
      <div class="pane-content">
      <div id="dfp-ad-wide_skyscraber_left_atf-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-wide_skyscraber_left_atf" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-wide_skyscraber_left_atf");
    });
  </script>
</div>
</div>    </div>
  
  
  </div>
</div><div  class="right-ad ad-block"><div class="panel-pane pane-dfp-pane wrapper" >
  
      
  
      <div class="pane-content">
      <div id="dfp-ad-wide_skyscraber_right_atf-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-wide_skyscraber_right_atf" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-wide_skyscraber_right_atf");
    });
  </script>
</div>
</div>    </div>
  
  
  </div>
<div class="panel-separator"></div><div id="fixed_ad_591c55c493531" class="fixed-ad-wrap pane-ad">
	<div class="fixed-ad" style="top: 840px;">
		<div id="dfp-ad-sticky_skyscraber_right-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sticky_skyscraber_right" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sticky_skyscraber_right");
    });
  </script>
</div>
</div>	</div>
</div>
</div></div></div><div id="fb-root"></div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=232290086882346&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script><div class="kdk-contain-to-grid hide-for-small">
	<nav class="kdk-top-bar">
		<ul>
			<li class="name show-for-small">			
			<a href="#"> </a>			
			</li>
			<li class="toggle-topbar">
			<a href="#"></a>
			</li>
		</ul>
		<section>
			
			<ul class="left"><li class="has-dropdown kdk-k-icon">
                    <a href="http://www.kristeligt-dagblad.dk">Kristeligt Dagblad</a>
                    <ul class="dropdown"><li><label>Vore sites:</label></li>

                        <li class="active"><a href="http://www.kristeligt-dagblad.dk">k.dk</a></li>
                        <li><a href="http://www.religion.dk">religion.dk</a></li>
                        <li><a href="http://www.kristendom.dk">kristendom.dk</a></li>
                        <li><a href="http://www.etik.dk">etik.dk</a></li>
                        <li><a href="http://www.pilgrimsvandring.dk">pilgrimsvandring.dk</a></li>
                        <li class="divider"></li>
                        <li><a href="http://www.bogbasen.dk">bogbasen.dk</a></li>
                        <li><a href="http://www.foredragslisten.dk">foredragslisten.dk</a></li>
                        <li><a href="http://www.kirku.dk">kirku.dk</a></li>
                        <li><a href="http://shop.k.dk">shop.k.dk</a></li>
                    </ul></li>
                <li class="divider"></li>
                <li class="secondary kdk-cookie-icon no-text"><a href="/privacy">Privatlivspolitik</a></li>
            </ul><ul class="right">
  <li class="secondary">
    <a href="/user/register" class="bestil-top"><i style="font-size: 14px" class="icon-unlock"></i>&nbsp;Ny bruger</a>  </li>
  <li class="login-button">
    <a
      href="/bestilling?destination=node/913703"
      id="try-button"
      class="small button">
      Prøv avisen    </a>
  </li>
  <li class="login-button">
    <a
      href="/user/login?destination=node/913703"
      id="login-button" class="small button">
      <i class="foundicon-lock"></i> Log ind    </a>
  </li>
</ul>
<script>
    // Get minimal user info.
    function getMinimalUserInfo() {   
        if ( 1 == 1 ) {
            var session = '';
            userinfo = $.ajax({
              url:      '/service/sessioninfowrapper',
              dataType: 'json',
              success:  function (data) {
                    // Verify data.
                    if (data.user.name) {
                        if ('ul#sideMainNav.nav-bar-mobile ul.menu') {
                            $('ul#sideMainNav.nav-bar-mobile ul.menu:eq(0) li.leaf:eq(0)').html('<a href="/minside">min side</a>');
                            $('ul#sideMainNav.nav-bar-mobile ul.menu:eq(0) li.leaf:eq(1)').html('<a href="/user/logout">log ud</a>');
                            $('ul#sideMainNav.nav-bar-mobile ul.menu:eq(0) li.leaf:eq(2)').remove();
                        }
                        if ('nav.kdk-top-bar ul.right li.secondary') {
                            $('nav.kdk-top-bar ul.right li.secondary').addClass('welcome-text');
                            $('nav.kdk-top-bar ul.right li.secondary').removeClass('secondary');
                            $('nav.kdk-top-bar ul.right li.welcome-text').html('Velkommen ' + data.user.name + ' <a href="/user/logout" class="user-logout">Log ud</a>');
                            $('nav.kdk-top-bar ul.right li.login-button a#try-button').parent('.login-button').remove();
                            $('nav.kdk-top-bar ul.right li.login-button').addClass('logout-button');                                
                            $('nav.kdk-top-bar ul.right li.login-button').removeClass('login-button');                                
                            $('nav.kdk-top-bar ul.right li.logout-button').html('<a href="/minside" class="small button"><i class="social foundicon-torso"></i> Min side</a>');
                        }
                    }
                }
            });
        }
    }  
    getMinimalUserInfo()
</script>
		</section>
	</nav>
</div>
<div class=""><div  class="center-ad ad-block"><div class="panel-pane pane-dfp-pane wrapper" >
  
      
  
      <div class="pane-content">
      <div id="dfp-ad-leaderboard_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard_top");
    });
  </script>
</div>
</div>    </div>
  
  
  </div>
</div></div><div class="hide-for-small row"><div  class="twelve columns"><div class="panel-pane pane-custom pane-14 wrapper" >
  
      
  
      <div class="pane-content">
      <nav id="secondary" class="clearfix"><ul class="left inline-list"><li><a href="#"><strong></strong></a></li>
                    </ul><ul class="right inline-list"><li><a href="http://www.kristeligt-dagblad.dk/om">Om avisen</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/abonnement">Abonnement</a></li>
                        <li><a style="color: #8C1929; font-weight: bold;" href="//shop.k.dk">Læserklub</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/annonce">Annoncer</a></li>
                        <li><a href="http://forlag.kristeligt-dagblad.dk">Forlag</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/job">Jobmarked</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/nyhedsbrev?permid=11,14,15,13,12,1">Nyhedsbreve</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/arkiv">Søg</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/avisarkiv">Avisarkiv</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/e-avis">E-avisen</a></li>
                    </ul></nav>    </div>
  
  
  </div>
</div></div><div class="show-for-small row" id="mobile-navigation"><div  class="twelve columns toggle-buttons-container row"><div id="mobile-logo">
                <a href="/">
                    <img class="mobile-logo-image" src="/sites/all/themes/kdzurb/img/identity/mobile-logo.png" /><img class="mobile-logo-image-retina" src="/sites/all/themes/kdzurb/img/identity/mobile-logo-2x.png" /></a>
            </div><div  class="search-wrapper"><div class="panel-pane pane-custom pane-12 wrapper" >
  
      
  
      <div class="pane-content">
      <div class="kdk-style-bar-mobile k-style-bar"></div>    </div>
  
  
  </div>
<div ><a class="toggle-button" id="mobile-toggle-button" href="#sidebar">
                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewbox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><line fill="none" stroke="#676767" stroke-width="8" stroke-miterlimit="10" x1="0" y1="8.907" x2="48" y2="8.907"></line><line fill="none" stroke="#676767" stroke-width="8" stroke-miterlimit="10" x1="0" y1="24.173" x2="48" y2="24.173"></line><line fill="none" stroke="#676767" stroke-width="8" stroke-miterlimit="10" x1="0" y1="39.439" x2="48" y2="39.439"></line>
                    Menu
                </svg></a>

            <a class="toggle-button" id="mobile-toggle-menu" href="javascript:void(0)">
                menu
            </a>
            <a class="toggle-search" id="mobile-toggle-search" href="javascript:void(0)">
                <i class="icon-search"></i>
            </a>
  <div id="mobile-search"><form action="/search" method="get" id="kdsearch-google-search-form" accept-charset="UTF-8"><input placeholder="søg..." id="edit-submit" class="search-submit" type="text" name="r" value=""/><input class="search-submit form-submit" type="submit" id=""></form></div></div></div></div></div><div class="hide-for-small row" id="site-header"><div  class="five columns"><div id="frontpage-date" class="left">
 <a href="https://www.kristeligt-dagblad.dk"> <img class="weekday" alt="" src="https://www.kristeligt-dagblad.dk/sites/all/themes/kdzurb/img/elements/day-wednesday.gif"><br> <time><span class="frontpage-time">17. maj 2017</span></time> </a>
</div>
<script type="text/javascript">
  var d = new Date();
  var wrapper =  $("#frontpage-date");

  // Replace date
  var month = new Array(12);
  month[0] = "Januar";
  month[1] = "Februar";
  month[2] = "Marts";
  month[3] = "April";
  month[4] = "maj";
  month[5] = "Juni";
  month[6] = "Juli";
  month[7] = "August";
  month[8] = "September";
  month[9] = "Oktober";
  month[10] = "November";
  month[11] = "December";
  var today = d.getDate() + ". " + month[d.getMonth()].toLowerCase() + " " + d.getFullYear();
  wrapper.find('span.frontpage-time').text(today);

  // Replace image
  var weekday = new Array(7);
  weekday[0]=  "sunday";
  weekday[1] = "monday";
  weekday[2] = "tuesday";
  weekday[3] = "wednesday";
  weekday[4] = "thursday";
  weekday[5] = "friday";
  weekday[6] = "saturday";
  var image = wrapper.find('img.weekday');
  regexp = new RegExp ('\\b(' + (weekday).join ('|') + ')\\b', 'g');
  var newsource = image.attr('src').replace(regexp, weekday[d.getDay()]);
  image.attr('src', newsource);

</script><div class="panel-separator"></div><div id="mini-panel-site_list">
<div id="sites-list" class="left">
                    <ul><li><a href="http://www.k.dk">k.dk</a></li>
                        <li><a href="http://www.kristendom.dk">kristendom.dk</a></li>
                        <li><a href="http://www.religion.dk">religion.dk</a></li>
                        <li><a href="/multipass">læserklub</a></li>
                        <li><a href="http://www.kristeligt-dagblad.dk/lydavis">lydavis</a></li>
                    </ul></div>

<div id="sites-list-mobile" class="left">
            <form class="custom" action="index.php">
                <!-- Custom Select for Mobile -->
                <label for="customDropdown">K.dk Network:</label>
                <select style="display:none;" id="customDropdown" onchange="location = this.options[this.selectedIndex].value;"><option value="http://www.k.dk" selected="selected">k.dk</option><option value="http://www.kristendom.dk">kristendom.dk</option><option value="http://www.religion.dk">religion.dk</option><option value="http://www.etik.dk">etik.dk</option><option value="http://www.pilgrimsvandring.dk">pilgrimsvandring.dk</option></select><div class="custom dropdown open" style="width: 187px;">
                    <a href="http://www.kristeligt-dagblad.dk/" class="current">k.dk</a>
                    <a href="" class="selector"></a>
                    <ul style="width: 185px;"><li class="selected">k.dk</li><li>kristendom.dk</li><li>religion.dk</li><li>etik.dk</li><li>pilgrimsvandring.dk</li></ul></div>
            </form>
        </div></div>
</div><div  class="seven columns"><a id="site-logo" href="/">
                <hgroup><div>Kristeligt Dagblad</div>
                        <div>Tro | Etik | Eksistens</div>
                </hgroup></a></div></div><nav class="hide-for-small row" id="main-navigation"><div  class="twelve columns"><div class="panel-pane pane-menu kdk-mega-container kdk-style-bar kdk-style wrapper" >
  
      
  
      <div class="pane-content">
      
    <ul class="megamenu"><li class="first leaf"><a href="/" title="" class="megamenu-drop">Forside</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/liv" title="" class="megamenu-drop">Liv &amp; Sjæl</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/familieliv" title="" class="megamenu-drop">Familieliv</a></li>
<li class="leaf"><a href="//www.etik.dk" title="" class="megamenu-drop">Etik</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/kirke" title="" class="megamenu-drop">Kirke &amp; Tro</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/debat" title="" class="megamenu-drop">Debat</a></li>
<li class="last leaf"><a href="https://www.kristeligt-dagblad.dk/kultur" title="" class="megamenu-drop">Kultur</a></li>

      <div id="top-site-search" class="right"><form action="/search" method="get" id="kdsearch-google-search-form" accept-charset="UTF-8"><input placeholder="søg..." id="edit-submit" class="search-submit" type="text" name="r" value=""/><input class="search-submit form-submit" type="submit" id=""></form></div>
    </ul>
      </div>
  
  
  </div>
</div></nav><section class="hide show-for-tablet show-for-mobile row" id="sidebar-mobile" role="complementary"><div >
    <nav id="sideMenu" role="navigation">
      <ul id="sideMainNav" class="nav-bar-mobile"><li class="first expanded header">Adgang</li>
<ul class="menu"><li class="first leaf"><a href="/user/login" title="">Log ind</a></li>
<li class="leaf"><a href="/user/register" title="">Ny bruger</a></li>
<li class="last leaf"><a href="/bestilling" title="">Prøv avisen</a></li>
</ul><li class="expanded header">Sektioner</li>
<ul class="menu"><li class="first leaf"><a href="/" title="">Forside</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/liv" title="">Liv &amp; Sjæl</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/familieliv" title="">Familieliv</a></li>
<li class="leaf"><a href="//www.etik.dk" title="">Etik</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/kirke" title="">Kirke &amp; Tro</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/debat" title="">Debat</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/kultur" title="">Kultur</a></li>
<li class="last leaf"><a href="https://www.kristeligt-dagblad.dk/udland" title="">Udland</a></li>
</ul><li class="last expanded header">Service</li>
<ul class="menu"><li class="first leaf"><a href="/e-avis" title="">Læs e-avisen</a></li>
<li class="leaf"><a href="http://www.kristeligt-dagblad.dk/avisarkiv" title="">Avisarkiv</a></li>
<li class="leaf"><a href="https://www.kristeligt-dagblad.dk/om" title="">Om avisen</a></li>
<li class="leaf"><a href="/apps" title="">Hent apps</a></li>
<li class="leaf"><a href="/ophavsret" title="">Ophavsret</a></li>
<li class="last leaf"><a href="/privacy" title="">Persondatapolitik</a></li>
</ul></ul>
    </nav>
    </div></section><section class="overflow-hidden row"><div  class="twelve columns"></div></section>
<div role="main">
<div class="panel-pane pane-page-content main-page-wrapper wrapper" >
  
      
  
      <div class="pane-content">
      <section class="article-page article-container row" role="main"><div  class="twelve columns story"><div class="panel-pane pane-node-content wrapper" >
  
      
  
      <div class="pane-content">
      <header>
    <hgroup>
        <h1 class="node-title">Lektor: Overraskende valgrunde markerer nybrud i stift</h1>
        <div id="mini-panel-store_share_buttons_wrapper">
<div class="share-buttons-wrapper hide-on-print row"><div ><div  class="four columns first"><div class="share-button-wrapper">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift" class="btn btn-share facebook_button top-link" target="_blank">
      <span class="text-node">Del på Facebook</span>
    </a>
  </div></div><div  class="four columns middle hide-for-small"><div class="share-button-wrapper">
    <a target="_blank" href="http://twitter.com/share?url=https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift&amp;text=Lektor%3A+Overraskende+valgrunde+markerer+nybrud+i+stift via @kristeligt" rel="share_popup" class="btn btn-share twitter_button top-link">
      <span class="text-node">Del på Twitter</span>
    </a>
  </div></div><div  class="four columns last hide-for-small"><div class="share-button-wrapper">
    <a id="newsletter-slideout-trigger" class="btn btn-share subscribe_button top-link" onclick="$(this).toggleClass('open');$(this).closest('.share-buttons-wrapper').find('.slide-out').slideToggle('slow', function() {});">
      <span class="text-node">Tilmeld nyhedsbrev</span>
    </a>
  </div></div></div><div  class="twelve columns hide-for-small"><div  class="hide-soft clearfix slide-out"><div  class="twelve columns divider-left"></div></div></div></div></div>
        <ul class="meta byline-group">
          <li class="post-category"></li>		  
		  		   		  		            <li class="post-author-name">Af <a href="/bruger/101084">Cecilie Bech Rønsholt</a>                       </li>
                <ul class="article-post-time">
            <li class="post-time">  <time >17. maj 2017 15:45</time></li>
                      </ul>
    </hgroup>

    <figure class="story-image">
        <div class="field field-name-field-medias field-type-field-collection field-label-hidden field-wrapper"><div class="field-collection-view clearfix view-mode-top-locked">    <div class="field field-name-field-media field-type-file field-label-hidden field-wrapper">






<div id="file-365211" class="file file-image file-image-jpeg"> 
	<div class="content slide">
		<img src="https://cdn.kristeligt-dagblad.dk/sites/default/files/styles/full_wide/public/2017/05/32_fot_bispevalg_005.jpg?c=4c427932e6c6c03219d964a84b8472c1" width="940" height="520" alt="Første runde af bispevalget i Lolland-Falster" title="" />					<div class="slide-comments" style="max-width: 940px;">
				<h4>
											<span class="caption">
								&quot;Der er ikke den store teologiske forskel på kvinderne (Christina Rygaard Kristiansen tv. og Marianne Gaarden), og de har begge gjort meget ud af at tale om den manglende traditionelle forståelse for kirken, og hvilken betydning Lolland-Falster, som et yderområde, har for kirken,&quot; siger lektor Anita Hansen Engdahl. 						</span>
										<span class="copyright"><span class="photographer">
  Foto: 			Jens Welding Øllgaard	 
</span>					</span>
				</h4>
			</div>
				
			</div>

	
</div>

</div></div></div>    </figure>
    
    
</header>
    </div>
  
  
  </div>
</div><div  class="eight columns"><div  class="row"><div  class="twelve columns story"><div class="panel-pane pane-custom pane-1 article-actions wrapper" >
  
      
  
      <div class="pane-content">
      <div class="actions-group">
  <div class="facebook-widget"><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift&amp;t=Lektor: Overraskende valgrunde markerer nybrud i stift"><i class="sprite-icon facebook"></i> Face­book</a></div>
  <div class="twitter-widget"><a target="_blank" href="http://twitter.com/share?url=https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift&amp;text=Lektor%3A+Overraskende+valgrunde+markerer+nybrud+i+stift via @kristeligt"><i class="sprite-icon twitter"></i> Twit­ter</a></div>
  <div class="print-widget"><a href="#" onclick="window.print(); return false;"><i class="sprite-icon print"></i> Print</a></div>
  <div class="send-widget"><a href="/forward?path=kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift"><i class="sprite-icon mail"></i> Send</a></div>
</div>    </div>
  
  
  </div>
<div class="panel-pane pane-panels-mini pane-artikel-artikeludstyr fixed-article-equipment fixed-long-article-equipment wrapper" >
  
      
  
      <div class="pane-content">
      <div id="mini-panel-artikel_artikeludstyr">
<div class="panel-pane pane-entity-field pane-node-field-article-equipment side-box left hide-on-print wrapper" >
  
      
  
      <div class="pane-content">
      <div class="field field-name-field-article-equipment field-type-entityreference field-label-hidden field-wrapper"><div class="equipment-box fact-box left hide-for-mobile">
	<blockquote class="large">
				<strong>Christina Rygaard Kristiansens styrke er</strong>, at hun har stor erfaring som præst i lokalområdet, mens Marianne Gaardens styrke ligger i hendes internationale erfaring.	</blockquote>
	<!-- End large blockquote -->
	<cite>Anita Hansen Engdahl, lektor</cite>
</div>
</div>    </div>
  
  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-relateret-indhold side-box left equipment-box equipment-box-top hide-on-print wrapper" >
  
      
  
      <div class="pane-content">
      <div class="fact-header">
	<h3>Læs også</h3>
</div>
<div class="story-links">
	<ul class="link-list">
					<li><a href="https://www.kristeligt-dagblad.dk/kristeligt-dagblad/hoej-stemmeprocent-ved-bispevalg-i-lolland-falster-stift">Høj stemmeprocent ved bispevalg i Lolland-Falsters Stift</a></li>
					<li><a href="https://www.kristeligt-dagblad.dk/kristeligt-dagblad/bispekandidater-valgt-fra">Bispevalg: Nu er der kun to kandidater tilbage </a></li>
					<li><a href="https://www.kristeligt-dagblad.dk/bispevalg-paa-lolland-falster-2017/reaktion">Bispevalgets tabere: Svarer til næsten at bestå en studentereksamen</a></li>
					<li><a href="https://www.kristeligt-dagblad.dk/bispevalg-paa-lolland-falster-2017/glaede-og-lettelse-kvinder-skal-kaempe-om-bispekaaben">Glæde og lettelse: Kvinder skal kæmpe om bispekåben</a></li>
			</ul>
</div>
    </div>
  
  
  </div>
<div class="panel-pane pane-category side-box left equipment-box equipment-box-top hide-on-print wrapper" >
  
        <h3 class="pane-title">relevante temaer</h3>
    
  
      <div class="pane-content">
      <div class="item-list"><ul id="theme-terms" class="theme-terms-list link-list"><li id="term-10986" class="term-10986 first last"><a href="https://www.kristeligt-dagblad.dk/bispevalg">Bispevalg</a></li>
</ul></div>    </div>
  
  
  </div>
</div>
    </div>
  
  
  </div>
<section class="content fade-out">
  <p>Første runde af bispevalget i Lolland-Falsters Stift er afsluttet, og to kandidater er gået videre til sidste runde. Resultatet er uventet og peger på fornyelser i Lolland-Falsters Stift, mener Anita Hansen Engdahl, der er lektor på pastoralseminariet i København. </p>
    <div class="field field-name-field-body field-type-text-long field-label-hidden field-wrapper"><p>Formiddagen i Lolland-Falsters Stift var ladet med spænding, indtil alle stemmerne var talt op og første runde af bispevalget var afgjort. Her blev fire bispekandidater til to, og valget faldt på de to kvindelige kandidater, Christina Rygaard Kristiansen med 146 stemmer, og Marianne Gaarden, som fik 126 stemmer af de i alt 424 afgivne stemmer.<br /><br />De gik begge videre til den endelige afgørelse, som falder den 22. juni, hvor det afgøres, hvem der tiltræder som Lolland-Falsters Stifts nye biskop den 1. september. Ifølge Anita Hansen Engdahl, lektor på pastoralseminariet i København,  er valget af de to kvinder meget overraskende. </p><p>"Det, der slår en som det første, er, at det er første gang, vi ser kvinder på vej til bispestolen på Lolland-Falster, hvilket må betyde, at kønnet ikke har spillet en rolle i valget," siger Anita Hansen Engdahl.  </p><div class="related hide-on-print">
  <strong>Læs også: </strong><a href="https://www.kristeligt-dagblad.dk/bispevalg-paa-lolland-falster-2017/glaede-og-lettelse-kvinder-skal-kaempe-om-bispekaaben" class="inline-1">Glæde og lettelse: Kvinder skal kæmpe om bispekåben</a></div>
<p>Ifølge Anita Hansen Engdahl kendetegnes bispevalg i Lolland-Falsters Stift nemlig normalt ved, at det er en mandlig kandidat med en konservativ eller traditionel teologisk retning, der bliver valgt. Ofte er det også en person, der ikke før, har</p></div>  <span class="fade-out"></span>
</section><div class="panel-pane pane-kd-order-flow-paywall wrapper" >
  
      
  
      <div class="pane-content">
      <div class="kd-order-flow-paywall">

  <div class="kd-order-flow-paywall-button">
    <a
      href="/bestilling/kombi/node/913703?kode=1659&context=l"
      class="kd-order-flow-paywall-button button"
    >
      Kom i gang nu    </a>
  </div>

  <div class="kd-order-flow-paywall-title">
    Prøv avisen gratis i en måned  </div>
  <div class="kd-order-flow-paywall-text">
    Du kan få adgang til denne artikel og Kristeligt Dagblad i 
en måned helt uden omkostninger.  </div>

  <div class="kd-order-flow-paywall-text-bottom">
    Allerede abonnent?          <a href="/user/login?destination=node/913703">Log ind</a>.      </div>
</div>
    </div>
  
  
  </div>
</div></div><div  class="row"><div  class="twelve columns"></div></div><div  class="twelve columns" id="article-comments"><div class="panel-pane pane-facebook wrapper" >
  
      
  
      <div class="pane-content">
      <button class="button expand" id="facebook-comments-button">Vis kommentarer</button>
<div id="comments-container" class="hide">
  <h3 class="section header">Kommentarer</h3>
  <div>
    <div id="facebook-intro-text">Du skal have en Facebook-profil for at kunne kommentere denne artikel. Husk at brud på reglerne kan medføre, at dine kommentarer bliver fjernet, og din profil udelukkes fra debatten. <a href="http://www.kristeligt-dagblad.dk/God-tone">Læs mere om vor moderering her.</a></div>
    <br>
  </div>

  <div id="fb-comments"
       class="fb-comments"
       data-href="https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift"
       data-numposts="10"
       data-width="100%"
       data-order-by="social">
  </div>
</div>    </div>
  
  
  </div>
</div><div  class="twelve columns"><div class="panel-pane pane-panels-mini pane-homepage-nodequeues wrapper" >
  
      
  
      <div class="pane-content">
      <div id="mini-panel-homepage_nodequeues">
<div id="ajax_pane:views_panes:nodequeues-panel_pane_14:c0e433d190c19281351214c65b7d4ef8" class="ajax-pane" src="/ajax-pane/get-pane/ajax_pane%3Aviews_panes%3Anodequeues-panel_pane_14%3Ac0e433d190c19281351214c65b7d4ef8/0">&nbsp;</div><div class="panel-separator"></div><div id="ajax_pane:views_panes:random_nodequeue-panel_pane_14:126e64a56a3c06475fd074cf44d83c0c" class="ajax-pane" src="/ajax-pane/get-pane/ajax_pane%3Aviews_panes%3Arandom_nodequeue-panel_pane_14%3A126e64a56a3c06475fd074cf44d83c0c/0">&nbsp;</div></div>
    </div>
  
  
  </div>
</div></div><div  class="four columns aside nocontent"><div class="panel-pane pane-panels-mini pane-all-sites-sidebar-article wrapper" >
  
      
  
      <div class="pane-content">
      <div id="mini-panel-all_sites_sidebar_article">
<div class="panel-pane pane-dfp-pane hide-on-print wrapper" >
  
      
  
      <div class="pane-content">
      <div id="dfp-ad-medium_rectangle_atf-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-medium_rectangle_atf" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-medium_rectangle_atf");
    });
  </script>
</div>
</div>    </div>
  
  
  </div>
<div class="panel-separator"></div><div id="ajax_pane:panels_mini:kd_sidebar_article:5028a6b377c27efa04bfe1aa2409fae1" class="ajax-pane" src="/ajax-pane/get-pane/ajax_pane%3Apanels_mini%3Akd_sidebar_article%3A5028a6b377c27efa04bfe1aa2409fae1/0">&nbsp;</div><div class="panel-separator"></div><div class="panel-pane pane-dfp-pane hide-on-print wrapper" >
  
      
  
      <div class="pane-content">
      <div id="dfp-ad-medium_rectangle_btf-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-medium_rectangle_btf" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-medium_rectangle_btf");
    });
  </script>
</div>
</div>    </div>
  
  
  </div>
</div>
    </div>
  
  
  </div>
<div  class="row nocontent"></div></div><div  class="twelve columns"><div id="ajax_pane:panels_mini:shop_k_dk:af4304470c040beec15025fbba7db243" class="ajax-pane" src="/ajax-pane/get-pane/ajax_pane%3Apanels_mini%3Ashop_k_dk%3Aaf4304470c040beec15025fbba7db243/0">&nbsp;</div><div class="panel-separator"></div><div class="panel-pane pane-coffeecup wrapper" >
  
      
  
      <div class="pane-content">
      <div id="coffeeContainer"> <!-- CoffeeBanner -->
  <form id="subscribe" action="/bestilling/4ug/kombi/" method="get" target="_blank">
    <input type="hidden" name="kode" value="1652">
    <div class="content">
      <h2>Prøv Kristeligt Dagblad 4 uger gratis!</h2>
      <p>Indtast dit telefonnummer herunder og klik 'Næste'. Tilbudet er uforpligtende og dine personlige oplysninger behandles fortroligt.</p>
      <div class="fields">
        <input type="tel" name="phone" placeholder="Indtast telefon/mobilnr.">
        <button class="button">Næste</button>
      </div>
    </div>
  </form>
</div> <!-- /CoffeeBanner -->    </div>
  
  
  </div>
</div></section><section class="category row"><div  class="twelve columns"><div class="panel-pane pane-panels-mini pane-imagegallery-teaser wrapper" >
  
      
  
      <div class="pane-content">
      <div id="mini-panel-imagegallery_teaser">
<div id="ajax_pane:views_panes:latest_news-panel_pane_9:bc4c8dad696391fe8636a4a1312a7c2b" class="ajax-pane" src="/ajax-pane/get-pane/ajax_pane%3Aviews_panes%3Alatest_news-panel_pane_9%3Abc4c8dad696391fe8636a4a1312a7c2b/0">&nbsp;</div></div>
    </div>
  
  
  </div>
</div><div  class="twelve columns"><div class="panel-pane pane-custom pane-2 wrapper" >
  
      
  
      <div class="pane-content">
      <br /><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Drupal_responsiv --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7676711604457432" data-ad-slot="6515034331" data-ad-format="auto"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script><br />    </div>
  
  
  </div>
</div></section>    </div>
  
  
  </div>
</div>


<footer><div  class="blue-bar"><div class="row"><div  class="nine columns"><a class="electronic-version" href="/bestil">
  Få fuld adgang som <strong>digital abonnent</strong>
</a></div><div  class="three columns"><div class="panel-pane pane-kdsearch-form wrapper" >
  
      
  
      <div class="pane-content">
      <div id="bottom-site-search" class="right"><form action="/search" method="get" id="kdsearch-google-search-form" accept-charset="UTF-8"><input placeholder="søg..." id="edit-submit" class="search-submit" type="text" name="r" value=""/><input class="search-submit form-submit" type="submit" id=""></form></div>    </div>
  
  
  </div>
</div><div  class="nine columns"><div class="row">
  <div class="twelve columns tablet-one mobile-two">
    <div class="footer-links">
      <h4>Om os</h4>
      <ul class="inline-list"><li><a href="http://www.kristeligt-dagblad.dk/kontakt">Kontakt os</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/medarbejdere">Medarbejdere</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/kristeligt-dagblads-historie">Fakta om avisen og dens historie</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/etiske-retningslinjer">Etiske retningslinier</a></li>
      </ul></div>
  </div>

  <div class="twelve columns hide-for-small">
    <div class="footer-links">
      <h4>Nyheder</h4>
      <ul class="inline-list"><li><a href="/">Forsiden</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/liv">Liv &amp; Sjæl</a></li>
        <li><a href="http://www.etik.dk/">Etik</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/kirke">Kirke &amp; Tro</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/debat">Debat</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/kultur">Kultur</a></li>
      </ul></div>
  </div>

  <div class="twelve columns tablet-one mobile-two">
    <div class="footer-links">
      <h4>Tjenester</h4>
      <ul class="inline-list"><li><a href="http://www.kristeligt-dagblad.dk/e-avis">E-avisen</a></li>
        <li><a href="/arkiv">Artikelarkiv</a></li>
        <li><a href="http://shop.k.dk">Netbutikken</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/apps">Apps til iOS og Android</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/job">Jobmarked</a></li>
      </ul></div>
  </div>

  <div class="twelve columns tablet-one mobile-two clear-on-mobile">
    <div class="footer-links">
      <h4>Kundeservice</h4>
      <ul class="inline-list"><li><a href="http://www.kristeligt-dagblad.dk/bestilling">Bestil abonnement</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/abonnementsvilk%C3%A5r">Abonnementsvilkår</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/selvbetjening/login/ferie">Ferieflytning</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/selvbetjening/login/reklamation">Reklamation</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/selvbetjening/betalingsservice">Tilmeld PBS</a></li>
      </ul></div>
  </div>

  <div class="twelve columns tablet-one mobile-two">
    <div class="footer-links">
      <h4>Følg os</h4>
      <ul class="inline-list"><li><a href="http://www.kristeligt-dagblad.dk/nyhedsbrev">Få vores gratis nyhedsbrev</a></li>
        <li><a href="http://www.facebook.com/kristeligt">Facebook</a></li>
        <li><a href="http://twitter.com/kristeligt">Twitter</a></li>
        <li><a href="http://plus.google.com/+kristeligt">Google+</a></li>
        <li><a href="http://instagram.com/kristeligt">Instagram</a></li>
        <li><a href="http://www.kristeligt-dagblad.dk/rss">RSS</a></li>
      </ul></div>
  </div>
</div></div><div  class="three columns"></div><div  class="twelve columns" id="copyright"><div  class="nine columns">                        <p>
                            Telefon: 33 48 05 00 <span class="vertical divider"></span> Abonnement: 33 48 05 05 <span class="vertical divider"></span> Annoncer: 33 48 05 00  <span class="vertical divider"></span> Læs mere om <a href="http://www.kristeligt-dagblad.dk/ophavsret">ophavsret</a> og <a href="http://www.kristeligt-dagblad.dk/privacy">persondatapolitik</a> <span class="vertical divider"></span> © 2016 Kristeligt Dagblad, Vimmelskaftet 47, 1161 København K 
                        </p><div class="panel-separator"></div><script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1061123336;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1061123336/?value=0&amp;guid=ON&amp;script=0" /></div>
</noscript></div><div  class="three columns"><div class="footer-logo">
                            <img src="/sites/all/themes/kdzurb/img/identity/footer-logo-mobile.png" width="172" height="28" /></div></div></div></div></div></footer></div>
  
  <script type="text/javascript"> (function() {
   var scr = document.createElement('script');
   scr.type = 'text/javascript';
   scr.async = true;
   scr.src = '/sites/all/modules/custom/kdstats/js/spring.js';
   var s = document.getElementsByTagName('script')[0];
   s.parentNode.insertBefore(scr, s);
   })();
  </script>
  <noscript>
    <img src="//kristeligtdagblad.tns-gallup.dk/j0=,,,;+,cp=kristeligtdagblad/artikel_locked/kristeligt-dagblad+url=https://www.kristeligt-dagblad.dk/kristeligt-dagblad/lektor-overraskende-valgrunde-markerer-nybrud-i-stift;;;" alt=""/>
  </noscript>
   <script type="text/javascript">var pp_gemius_identifier = 'nSc66Dcp52CAG5r8dzLojabjDfyIbCeA8Rr4S6cNifb._7';
  (function(d,t) {
      var ex; try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.async='true'; 
        gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (ex) {}
    }(document,'script')); </script>
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="kristeligt-dagblad.dk"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard --><script type="text/javascript" src="https://cdn.kristeligt-dagblad.dk/sites/default/files/js/js_fSvzG2JKbaWgzaaB1Z6aFRQQKqG3YvHYfs6tkSZnaas.js"></script>

      <noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript>
      <script type="text/javascript">
        jQuery(function($){          
         $("img[data-src]").lazyloader({distance: 300, icon: "" });
        });
      </script>	<div id="myModal" class="reveal-modal" style="top: 100px; opacity: 1;"></div>

</body>
</html>
