<!DOCTYPE html>
<html  lang="da" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.kristeligt-dagblad.dk/mand-sigtet-farlig-voldtaegt-og-roeveri-i-nordsjaelland" />
<meta name="description" content="Tidligt om morgenen 2. januar har en mand ifølge sigtelse udsat kvinde for en række forbrydelser." />
<meta property="fb:pages" content="34290022401" />
<meta property="fb:app_id" content="232290086882346" />
<link rel="shortcut icon" href="/themes/custom/k921/src/favicons/favicon.ico" />
<link rel="mask-icon" href="/themes/custom/k921/src/favicons/favicon.svg" />
<link rel="icon" sizes="16x16" href="/themes/custom/k921/src/favicons/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/themes/custom/k921/src/favicons/favicon-32x32.png" />
<link rel="icon" sizes="192x192" href="/themes/custom/k921/src/favicons/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/k921/src/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/k921/src/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/k921/src/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/custom/k921/src/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/k921/src/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/k921/src/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/k921/src/favicons/apple-touch-icon-180x180.png" />
<meta property="og:site_name" content="Kristeligt Dagblad" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kristeligt-dagblad.dk/mand-sigtet-farlig-voldtaegt-og-roeveri-i-nordsjaelland" />
<meta property="og:title" content="Mand sigtet for farlig voldtægt og røveri i Nordsjælland" />
<meta property="og:description" content="Tidligt om morgenen 2. januar har en mand ifølge sigtelse udsat kvinde for en række forbrydelser." />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2022-01-03T11:25:31+01:00" />
<meta name="msapplication-config" content="https://www.kristeligt-dagblad.dk/themes/custom/kd_custom/assets/msapplication/browserconfig.xml" />
<meta name="msapplication-square150x150logo" content="https://www.kristeligt-dagblad.dk/profiles/contrib/kdd8/themes/kd_base/images/favicons/mstile-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.kristeligt-dagblad.dk/profiles/contrib/kdd8/themes/kd_base/images/favicons/mstile-310x310.png" />
<meta name="msapplication-square70x70logo" content="https://www.kristeligt-dagblad.dk/profiles/contrib/kdd8/themes/kd_base/images/favicons/mstile-70x70.png" />
<meta name="msapplication-wide310x150logo" content="https://www.kristeligt-dagblad.dk/profiles/contrib/kdd8/themes/kd_base/images/favicons/mstile-310x150.png" />
<meta name="msapplication-tilecolor" content="#005394" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script id="kd_page_data" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad A\/S","site":"www.kristeligt-dagblad.dk","pageType":"article","isAccessibleForFree":true,"hasImage":false,"url":"https:\/\/www.kristeligt-dagblad.dk\/mand-sigtet-farlig-voldtaegt-og-roeveri-i-nordsjaelland","userType":"KD_USER_ANONYMOUS","pageId":"848749","headline":"Mand sigtet for farlig voldt\u00e6gt og r\u00f8veri i Nordsj\u00e6lland","dateCreated":"2022-01-03T10:36:04Z","dateModified":"2022-01-03T10:36:04Z","wordCount":211,"datePublished":"2022-01-03T10:36:04Z","author":"Anonym","authorId":"0","creator":"Anonym","articleSections":[],"articleSection":null}</script>
<link rel="revision" href="https://www.kristeligt-dagblad.dk/mand-sigtet-farlig-voldtaegt-og-roeveri-i-nordsjaelland" />

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <meta property="kd:gtm_id" content="GTM-PRTWMP">
    <title>Mand sigtet for farlig voldtægt og røveri i Nordsjælland | Kristeligt Dagblad</title>
    <link rel="stylesheet" media="all" href="/sites/default/publicfiles/css/css_9m8-tA3IQf8ThlLQYTTZUyEweCvyR908Tg0XCbKYOfY.css" />
<link rel="stylesheet" media="all" href="/sites/default/publicfiles/css/css_dcxvuTeNCp0qX4dFHXJxZ_pk18MdxzJdxNlPsyk-h8o.css" />
<link rel="stylesheet" media="print" href="/sites/default/publicfiles/css/css_GEcKkMib19hC-bsbVYD_ilmCqszY7fMWmBxLOSPm2ek.css" />

    
    <script>
      /* Remove "no-js" class on <html> and add "js" class instead*/
      document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/g, "") + " js ";
      /* Force desktop view on tablet (768-1024) */
      if (window.innerWidth > 767 && window.innerWidth < 1025)
        document.querySelector("meta[name=viewport]").setAttribute("content", "width=1024");
      /* Append legacy stylesheet to IE11 */
      if (window.navigator.userAgent.match(/(MSIE|Trident)/)) {
        // Create new link Element
        var link = document.createElement("link");
        // set the attributes for link element
        link.rel = "stylesheet";
        link.type = "text/css";
        link.href = "/themes/custom/k921/assets/css/k921-legacy.css";
        // Get HTML head element to append
        // link element to it
        document.getElementsByTagName("HEAD")[0].appendChild(link);
      }
    </script>
  </head>
  <body class="page-mand-sigtet-for-farlig-voldtægt-og-røveri-i-nordsjælland theme-blue">
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<svg width="0" height="0" style="position:absolute"><symbol viewBox="0 0 27 29" id="icon_a" xmlns="http://www.w3.org/2000/svg"><path d="M16.1.7l8 23.4c.7 1.9 1.1 2.5 2.7 2.7v1.9H15.4v-1.9c1.8 0 2.4-.4 2.4-1.2 0-.2 0-.6-.2-1l-1.1-3.4H7.9l-1 3.4-.1 1c0 1 .8 1.2 2.5 1.2v1.9H.4v-1.9c1.8-.2 2.3-.5 3-2.7L11.1.7h5zm-3.9 6.1H12l-1.2 4.7-2 6.7h6.8l-2.2-6.8-1.2-4.6z" fill="currentColor" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 44 44" id="icon_audio-skip-backward" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M24.597 1.365l-6.176 3.567-6.178 3.567 6.178 3.566 6.176 3.566V9.883c7.43 1.188 12.918 7.519 12.918 15.147 0 8.478-6.899 15.377-15.377 15.377-8.479 0-15.377-6.899-15.377-15.377 0-4.21 1.708-8.151 4.81-11.098l.398-.377-.475-.274-.862-.497-.885-.511-.273-.158-.222.225C5.865 15.77 4 20.276 4 25.03c0 10 8.137 18.136 18.138 18.136 10 0 18.137-8.135 18.137-18.136 0-9.025-6.816-16.71-15.678-17.928V1.365z"/><path d="M15.004 22.925l1.021 1.066 1.638-1.697v7.737h1.757V20.01h-1.532zm8.397 1.532v-2.9h4.807V20.01h-6.566v5.603l1.249.36c.63-.6 1.335-.87 2.191-.87 1.233 0 2.014.705 2.014 1.787 0 .978-.796 1.759-2.059 1.759-1.125 0-2.026-.422-2.704-1.187l-1.006 1.202c.811.961 1.998 1.547 3.727 1.547 2.236 0 3.815-1.307 3.815-3.396 0-2.043-1.519-3.23-3.2-3.23-.96 0-1.788.39-2.268.872z"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_audio-skip-forward" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M19.679 7.102V1.365l6.177 3.567 6.176 3.567-6.176 3.566-6.177 3.566V9.883C12.249 11.071 6.762 17.402 6.76 25.03c0 8.478 6.898 15.377 15.377 15.377 8.478 0 15.377-6.899 15.377-15.377 0-4.21-1.708-8.151-4.81-11.098l-.397-.377.474-.274.862-.497.885-.511.274-.158.223.225c3.385 3.43 5.25 7.938 5.249 12.69 0 10-8.136 18.136-18.137 18.136C12.137 43.166 4 35.031 4 25.03c0-9.025 6.816-16.71 15.679-17.928"/><path d="M15.004 22.925l1.021 1.066 1.638-1.697v7.737h1.757V20.01h-1.532zm10.666.66c-.962 0-1.79.39-2.269.872v-2.9h4.807V20.01h-6.566v5.603l1.249.36c.63-.6 1.335-.87 2.191-.87 1.233 0 2.014.705 2.014 1.787 0 .978-.796 1.759-2.059 1.759-1.125 0-2.026-.422-2.704-1.187l-1.006 1.202c.811.961 1.998 1.547 3.727 1.547 2.236 0 3.815-1.307 3.815-3.396 0-2.043-1.519-3.23-3.2-3.23"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_bookmark" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M4 0v24l8.21-11.092L20.422 24V0H4zm1.026 1h14.368v19.904l-6.351-8.581-.832-1.124-.833 1.124-6.352 8.581V1z"/></symbol><symbol viewBox="0 0 24 24" id="icon_calendar" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M8.317 3.308h7.385v1H8.317z"/><path d="M20.317 3.308h-.923v.923h.923a2.309 2.309 0 012.308 2.307v2.77H1.394v-2.77a2.309 2.309 0 012.308-2.307h.923v-.923h-.923A3.234 3.234 0 00.47 6.538v12.924c0 1.781 1.449 3.23 3.23 3.23h16.616c1.781 0 3.23-1.449 3.23-3.23V6.538c0-1.781-1.449-3.23-3.23-3.23zm2.308 16.154a2.309 2.309 0 01-2.308 2.307H3.702a2.309 2.309 0 01-2.308-2.307V10.23h21.23v9.23z"/><path d="M6.462 6.538a.926.926 0 01-.924-.923V1.923c0-.508.416-.923.924-.923.507 0 .923.415.923.923v3.692a.926.926 0 01-.923.923zm11.076 0a.926.926 0 01-.923-.923V1.923c0-.508.416-.923.923-.923s.924.415.924.923v3.692a.926.926 0 01-.924.923z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_chevron-down" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M20.9 7.3h-1.6l-7 7-6.9-7H3.7l8.6 8.6z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon_chevron-left" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M16.1 20.2v-1.6l-7-7 7-6.9V3l-8.6 8.6z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon_chevron-right" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M8 3v1.6l7 7-7 6.9v1.7l8.6-8.6z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon_chevron-up" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M3.7 15.9h1.6l7-7 6.9 7h1.7l-8.6-8.6z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon_close" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M0 21.143L23.491 1 24 2.034.509 22.176z"/><path d="M24 21.143L.509 1 0 2.034l23.491 20.142z"/></g></symbol><symbol viewBox="0 0 20 20" id="icon_external" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M15 12v5.5c0 .827-.673 1.5-1.5 1.5h-11c-.827 0-1.5-.673-1.5-1.5v-11C1 5.673 1.673 5 2.5 5H8V4H2.5A2.503 2.503 0 000 6.5v11C0 18.879 1.122 20 2.5 20h11c1.379 0 2.5-1.121 2.5-2.5V12h-1zM12.515 1H19v6.485l1 1V0h-8.485z"/><path d="M20 .707L9.449 11.258l-.707-.707L19.293 0z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_eye-closed" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M13.5 16l-5.6-5.6c-.2.5-.3 1-.3 1.5 0 2.4 2 4.3 4.3 4.3.6.1 1.1 0 1.6-.2zM12 7.6c-.5 0-1 .1-1.5.3l5.6 5.6c.2-.5.3-1 .3-1.5-.1-2.5-2-4.4-4.4-4.4zM3.746 4.904l1.131-1.13 15.415 15.414-1.131 1.131z"/><path d="M12 17.5c-5.9 0-9-3.4-10.4-5.5.8-1.2 2.1-2.7 4-3.9L4.6 7C2.2 8.5.9 10.5.2 11.6L0 12l.2.3c1.5 2.4 5 6.5 11.8 6.5h.1c1.4 0 2.7-.2 3.8-.5l-1.2-1.2c-.8.2-1.7.3-2.7.4zm11.8-6C22.3 9.1 18.8 5 12 5h-.1c-1.4 0-2.6.2-3.7.5l1.2 1.2c.8-.2 1.7-.3 2.6-.3 5.8 0 9 3.4 10.4 5.5-.7 1.1-2 2.6-3.9 3.8l1 1c2.1-1.4 3.5-3.1 4.3-4.4l.1-.2.1-.2-.2-.4z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_eye-open" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M12.034 17.488h-.06c-5.829-.043-8.97-3.432-10.356-5.538C3.004 9.853 6.137 6.472 12 6.412c5.829.043 8.97 3.433 10.357 5.538-1.378 2.097-4.502 5.47-10.323 5.538zm11.863-5.384L24 11.9l-.223-.36C22.28 9.117 18.77 5.051 12.008 5h-.085c-7.275.069-10.605 4.639-11.7 6.608L0 12.036l.205.334c1.498 2.422 5.008 6.487 11.76 6.539h.12c6.685-.077 10.186-4.117 11.675-6.54l.112-.23.017-.018.008-.017z"/><path d="M12.204 7.8A4.21 4.21 0 008 12.004a4.21 4.21 0 004.204 4.204c2.317 0 4.204-1.887 4.204-4.204S14.521 7.8 12.204 7.8z"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_fb" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".6" fill-rule="nonzero"/><path d="M26 18.477h-3.066v-2.078c0-.778.5-.96.853-.96h2.164v-3.425L22.97 12c-3.307 0-4.06 2.556-4.06 4.192v2.285H17v3.53h1.912V32h4.022v-9.993h2.715l.351-3.53z"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_headphones" xmlns="http://www.w3.org/2000/svg"><path d="M39.324 23.82l.304-.91c.455-1.517.606-3.034.606-4.551 0-4.552-1.972-8.952-5.462-12.138-3.49-3.338-8.344-5.007-13.503-5.159-5.159 0-9.862 1.82-13.503 5.007-3.49 3.186-5.463 7.586-5.463 12.138 0 1.517.152 3.034.607 4.552l.304 1.213-.455 1.973c0 .152 0 .455.151.607l2.58 5.765-.91 1.062v.152l2.882 7.738 3.793.303 1.67 1.973 3.489-1.517c.607-.304 1.669-1.214 1.365-3.187-.303-1.213-3.945-10.317-4.096-10.772-.455-1.214-1.973-1.972-3.186-1.366l-3.642 1.518.304 2.579-.607.455-2.276-5.158.303-1.821 2.428-3.49V18.359c0-3.187 1.214-6.221 3.641-8.497C13.38 7.434 16.87 6.07 20.662 6.07h1.214c3.793 0 7.283 1.365 9.862 3.641 2.276 2.276 3.641 5.31 3.641 8.497v2.426l2.731 3.794.304 1.517-2.428 5.31-.607-.607.304-2.579-3.642-1.517c-1.213-.455-2.73.151-3.186 1.365-.152.455-3.793 9.559-4.096 10.773-.304 1.972.607 2.882 1.365 3.186l3.49 1.517 1.669-1.972 3.793-.304 2.883-7.738v-.151l-.91-.91 2.579-5.766c.151-.152.151-.455.151-.607l-.455-2.124z" fill="currentColor"/></symbol><symbol viewBox="0 0 44 44" id="icon_instagram" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".8" fill-rule="nonzero"/><path d="M31.94 17.88c-.05-1.06-.22-1.79-.46-2.43-.26-.66-.6-1.22-1.15-1.77-.56-.56-1.11-.9-1.77-1.15-.64-.25-1.36-.42-2.43-.46-1.07-.06-1.41-.07-4.13-.07-2.72 0-3.06.01-4.12.06-1.07.05-1.79.22-2.43.46-.66.26-1.22.6-1.77 1.15-.56.56-.9 1.11-1.15 1.77-.25.65-.42 1.37-.47 2.44-.05 1.06-.06 1.4-.06 4.12s.01 3.06.06 4.12c.05 1.06.22 1.79.46 2.43.26.66.6 1.22 1.15 1.77.56.56 1.11.9 1.77 1.15.64.25 1.36.42 2.43.46 1.07.06 1.41.07 4.13.07 2.72 0 3.06-.01 4.12-.06 1.06-.05 1.79-.22 2.43-.46.66-.26 1.22-.6 1.77-1.15.56-.56.9-1.11 1.15-1.77.25-.64.42-1.36.46-2.43.06-1.07.07-1.41.07-4.13 0-2.72-.01-3.06-.06-4.12zm-1.8 8.16c-.04.98-.21 1.5-.34 1.86-.18.47-.4.8-.75 1.15-.35.35-.68.57-1.15.75-.35.14-.88.3-1.86.34-1.05.05-1.37.06-4.04.06s-2.99-.01-4.04-.06c-.97-.04-1.5-.21-1.86-.34-.47-.18-.8-.4-1.15-.75-.35-.35-.56-.69-.75-1.15-.14-.35-.3-.88-.34-1.86-.05-1.05-.06-1.37-.06-4.04s.01-2.99.06-4.04c.04-.98.21-1.51.34-1.86.18-.47.4-.8.75-1.15.35-.35.69-.56 1.15-.75.35-.14.88-.3 1.86-.34 1.05-.05 1.37-.06 4.04-.06s2.99.01 4.04.06c.97.04 1.5.21 1.86.34.47.18.8.4 1.15.75.35.35.56.69.75 1.15.14.35.3.88.34 1.86.05 1.05.06 1.37.06 4.04s-.01 2.99-.06 4.04z"/><path d="M22 16.86c-2.84 0-5.14 2.3-5.14 5.14s2.3 5.14 5.14 5.14 5.14-2.3 5.14-5.14-2.3-5.14-5.14-5.14zm0 8.47c-1.84 0-3.33-1.49-3.33-3.33s1.49-3.33 3.33-3.33 3.33 1.49 3.33 3.33-1.49 3.33-3.33 3.33zM27.34 15.46c-.66 0-1.2.54-1.2 1.2 0 .66.54 1.2 1.2 1.2.66 0 1.2-.54 1.2-1.2 0-.66-.54-1.2-1.2-1.2z"/></g></symbol><symbol viewBox="0 0 48 53" id="icon_k" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M25.363 43.59h4.504L16.83 27.629V43.59h4.74V52.8H0v-9.21h4.03V9.824H0V0h21.57v9.823h-4.74v15.349L32 9.823h-6.637V0h22.281v9.823H44.09L29.393 24.681l15.526 18.91H48V52.8H25.363z"/></symbol><symbol viewBox="0 0 23 23" id="icon_k-circle" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><rect width="23" height="23" opacity=".1" rx="9.087"/><path fill-rule="nonzero" d="M12.284 15.081h.938l-2.716-3.325v3.325h.988V17H7v-1.919h.84V8.047H7V6h4.494v2.047h-.988v3.197l3.16-3.197h-1.382V6h4.642v2.047h-.74l-3.063 3.095 3.235 3.94H17V17h-4.716z"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_link" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M32.201 13.996l-.85-.975A3.45 3.45 0 0028.92 12a3.447 3.447 0 00-2.445.99l-2.904 2.92c.598-.007.755.017 1.158.21.266.126.651.421 1.152.934l1.88-1.708.531-.524a.862.862 0 01.611-.247.862.862 0 01.61.255l.604.611a.856.856 0 01-.008 1.214l-8.589 8.441a.856.856 0 01-.61.247.855.855 0 01-.609-.255l-.606-.61c-.026-.026-.04-.054-.062-.08l-1.842 1.81c.023.025.04.054.063.08l.606.61c.67.674 1.794 1.378 2.676 1.384a3.445 3.445 0 002.445-.99l8.59-8.44a3.422 3.422 0 00.031-4.856"/><path d="M10.96 31.277l.836.986a3.446 3.446 0 002.417 1.057 3.442 3.442 0 002.459-.954l2.946-2.88c-.597 0-.755-.026-1.155-.225-.264-.13-.644-.431-1.137-.951l-1.904 1.68-.54.517a.863.863 0 01-1.22-.025l-.597-.62a.857.857 0 01.026-1.214l8.71-8.316a.861.861 0 011.22.025l.596.62c.026.026.04.053.06.08l1.869-1.783c-.023-.026-.038-.055-.063-.08l-.596-.62c-.66-.683-1.774-1.403-2.656-1.422a3.442 3.442 0 00-2.46.954l-8.71 8.317a3.423 3.423 0 00-.101 4.854"/><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".6"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M31.883 31.942h-4.21v-7.369c0-1.17-.936-2.105-2.106-2.105s-2.105.936-2.105 2.105v7.369h-4.094V19.427h4.211v1.637c.702-1.17 2.222-1.988 3.509-1.988 2.69 0 4.912 2.222 4.912 4.912v7.954zM14.456 17.088c-1.286 0-2.456-1.17-2.456-2.573 0-1.404 1.17-2.457 2.456-2.457 1.287 0 2.456 1.17 2.456 2.457 0 1.286-1.052 2.573-2.456 2.573zm-1.988 14.854h4.21V19.427h-4.21z" fill="#222"/><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" fill="currentColor" opacity=".6"/></symbol><symbol viewBox="0 0 44 44" id="icon_messages" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M22 13c-5.52 0-10 3.68-10 8.24 0 2.96 1.92 5.6 4.8 7.04-.08.56-.32 1.36-1.2 2.16-1.76 1.6 3.04-.8 3.6-1.2.88.24 1.84.32 2.8.32 5.52 0 10-3.68 10-8.24C32 16.76 27.52 13 22 13z" fill="#222"/><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" fill="currentColor" opacity=".6"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_newspaper" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M12 5.425L2 .5v18.115l10 4.925 10-4.925V.51L12 5.425zm-9.13-3.59l8.7 4.396v16.167L2.87 18V1.834zM21.13 17.99l-8.7 4.397V6.231l8.7-4.397v16.157z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-1" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M8.8 24.9c0 1.8.2 2.3 2.6 2.4v1.4H1v-1.4c2.5-.1 2.9-.6 2.9-2.4v-8.1c-1.2.7-2 1-3.3 1.3L0 16.5l5.6-3.2h3.1v11.6h.1z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-10" xmlns="http://www.w3.org/2000/svg"><path d="M8.7 24.8c0 1.8.2 2.3 2.6 2.4v1.4H.9v-1.4c2.5-.1 2.9-.6 2.9-2.4v-8.1c-1.2.7-2 1-3.3 1.3L0 16.4l5.6-3.2h3.1v11.6zM20.2 29c-4.5 0-7.5-2.9-7.5-8.1 0-4.8 3.2-8.1 7.8-8.1 4 0 7.6 2.4 7.6 7.8-.1 5.9-3.4 8.4-7.9 8.4zm.1-14.2c-1.5 0-2.3 1.3-2.3 6.3 0 4.2.5 6 2.4 6 1.5 0 2.2-1.5 2.2-6.7 0-4.2-.8-5.6-2.3-5.6z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-2" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M12.9 18.1c0 3.4-2.8 5.2-7.7 7.1l-1.1.4h9.3L13 29H0v-2.5l3.2-2.3c2.5-1.8 4.1-3 4.1-5.4 0-1.5-1.2-2.5-2.8-2.5-1.4 0-2.3.3-3.3.9l-.8-1.8C2 14 3.9 13.2 6.8 13.2c3.9 0 6.1 1.6 6.1 4.9z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-3" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M1.6 12.2l-.9-1.8c1.7-1.3 3.7-2.2 6.6-2.2 3.6 0 5.9 1.7 5.9 4.9 0 2.5-1.4 4-4 4.7 2.9.5 4.5 2.6 4.5 4.9 0 4.8-5.2 6.3-9.6 6.3-1.5 0-2.7-.1-3.8-.4L0 26.8c1.1.1 2.2.2 3.1.2 4 0 5.3-1.7 5.3-4.2 0-2.4-1.5-3.7-3.8-3.7-.5 0-.9 0-1.4.1v-2.3c.6 0 1 .1 1.7.1 2 0 3.1-.8 3.1-3.2 0-1.8-.9-2.7-2.7-2.7-1.5 0-2.8.5-3.7 1.1z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-4" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M9.1 23.5H0v-2.2L6.8 8.2h4.8L3.7 21.4h5.4c0-3.5.3-5.4 1.6-7.7l3.3-.5v8.2h2.5v2.1H14v5l-4.9.5v-5.5z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-5" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4.2 29.5c-1.8 0-2.7-.2-3.8-.5L0 27.2c1.2.3 1.8.4 3.3.4 2.2 0 5.2-.9 5.2-4.3 0-2.6-1.5-4-3.7-4-1.1 0-2.3.2-3.1.6l1-10.7h10.8l-.4 4H4.8l-.5 4.1c.9-.3 1.7-.4 2.7-.4 3.9 0 6.6 2.1 6.6 5.7.1 4.9-4.6 6.9-9.4 6.9z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-6" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M5.6 16.9c.8-.6 2-.9 3.3-.9 3.4 0 6.1 2 6.1 6.2 0 4.4-2.8 6.8-7.5 6.8C2.6 29 0 26 0 20.8c0-7.7 6.5-11.6 12.7-13l.6 1.7c-4.3 1.6-6.8 3.7-7.7 7.4zm-.4 1.8c-.1.9-.1 1.5-.1 2.4 0 4.1 1 6.2 2.8 6.2 1.7 0 2.3-1.5 2.3-4.5 0-3.1-.7-4.5-2.6-4.5-.8-.1-1.7.1-2.4.4z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-7" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M12.7 12.3c-3.4 4.5-5.3 9.5-6.3 15.9l-5.2.8c1.4-6.2 5.3-12 8.7-16.4H0l.5-4h12.7l-.5 3.7z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-8" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4.2 19.4C2.1 18.2.7 16.8.7 13.9c0-4.1 3.4-5.7 6.9-5.7 4.1 0 6.7 1.8 6.7 4.7 0 2.3-1.5 3.4-3.7 4.2 2.9 1.3 4.7 2.5 4.7 5.9 0 3.8-2.8 6-7.7 6C2.2 29 0 27.1 0 23.8c0-2.4 2-3.7 4.2-4.4zm1.4.7c-.9 1.1-1.4 2.1-1.4 3.7 0 2.3 1.2 3.4 3.3 3.4 2 0 3.2-1.1 3.2-2.9.1-2.5-1.6-2.8-5.1-4.2zm3.2-3.7c.9-.8 1.4-1.7 1.4-3.4 0-1.8-.8-2.9-2.5-2.9-1.6 0-2.6 1.1-2.6 2.8 0 1.3.6 2.3 3.7 3.5z"/></symbol><symbol viewBox="0 0 30 30" id="icon_numeral-9" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M9.4 19.8c-.8.5-2 .8-3.3.8-3.5 0-6.1-2-6.1-6.2C0 10 2.8 7.6 7.4 7.6c4.5 0 7.6 2.8 7.6 8.2 0 7.7-7 11.9-13.3 13.3L.3 27.7c4.8-1.8 8-4.1 9.1-7.9zm.4-1.9c.1-.8.2-1.6.2-2.5 0-4-1.1-6.1-2.9-6.1-1.7 0-2.3 1.5-2.3 4.5 0 2.8.6 4.5 2.6 4.5.9.1 1.8 0 2.4-.4z"/></symbol><symbol viewBox="0 0 24 24" id="icon_paper-plane" xmlns="http://www.w3.org/2000/svg"><path d="M23.625.147a.87.87 0 01.362.857l-3.429 20.571a.861.861 0 01-.844.71.922.922 0 01-.321-.067l-6.067-2.478-3.241 3.951a.832.832 0 01-.656.308.75.75 0 01-.295-.054.856.856 0 01-.563-.804v-4.674L20.142 4.284 5.825 16.672l-5.29-2.17a.85.85 0 01-.536-.737.866.866 0 01.429-.79L22.714.118a.835.835 0 01.429-.121.86.86 0 01.482.147z"/></symbol><symbol viewBox="0 0 44 44" id="icon_paper-plane-circle" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M9.221 19.318L9 19.4l6.698 4.244.02.002 12.008-8.978-10.134 10.525-.026.025.807 5.191 3.016-2.94L27.721 31 32 11z"/><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".6" fill-rule="nonzero"/></g></symbol><symbol viewBox="0 0 18 26" id="icon_pause" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h7v26H0zM11 0h7v26h-7z"/></symbol><symbol viewBox="0 0 44 44" id="icon_phone" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M27.203 25.428c-.773-.55-2.428 1.98-3.422 1.21-.883-.66-2.208-2.09-3.422-3.41-1.324-1.32-2.539-2.75-3.201-3.741-.662-1.1 1.877-2.42 1.435-3.3-.662-1.101-2.428-4.072-2.428-4.072-1.104-1.54-1.877-1.87-3.643-.22-1.656 1.54-1.546 3.301-.663 5.722 1.325 3.19 3.422 5.94 5.63 8.141 2.208 2.31 4.636 4.731 7.727 6.162 2.318 1.1 4.084 1.32 5.85-.22 1.656-1.54 1.436-2.42 0-3.631 0 .11-2.759-1.87-3.863-2.64z"/><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".6"/></g></symbol><symbol viewBox="0 0 44 44" id="icon_play" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M39.742 22L4.258 44V0z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 44 44" id="icon_printer" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor"><path d="M36.18 10.268V1.102H7.717v9.166H.322v18.17h7.396V42.91H36.34V28.438h7.397v-18.17h-7.558zM9.486 2.87H34.41v10.934H9.487V2.871zM34.41 41.14H9.487V22.97h24.924v18.17z"/><path opacity=".2" d="M9.487 12.197h1.608v1.608H9.487zm23.316 0h1.608v1.608h-1.608zM9.487 22.97h1.608v1.609H9.487zm23.316 0h1.608v1.609h-1.608z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon_quote" xmlns="http://www.w3.org/2000/svg"><path d="M1.527 21.418L0 19.345c4.145-1.636 5.89-3.709 5.89-5.89 0-1.2-.872-1.637-2.18-2.182C2.072 10.727.326 9.418.326 7.018.327 4.291 2.51 2 5.455 2c3.381 0 5.781 2.945 5.781 7.2 0 5.564-3.6 10.473-9.709 12.218zm12.764 0l-1.527-2.073c4.145-1.636 5.89-3.709 5.89-5.781 0-1.2-.872-1.637-2.181-2.182-1.637-.546-3.382-1.855-3.382-4.255 0-2.727 2.182-5.018 5.127-5.018C21.6 2.11 24 5.055 24 9.31c0 5.455-3.6 10.364-9.71 12.11z" fill="currentColor"/></symbol><symbol viewBox="0 0 44 44" id="icon_rating-star" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M22 0l-3.1 18.9L0 22l18.9 3.1L22 44l3.1-18.9L44 22l-18.9-3.1z"/><path d="M22 16.4l13.2-7.6L27.6 22l7.6 13.2L22 27.6 8.8 35.2 16.4 22 8.8 8.8z"/></g></symbol><symbol viewBox="0 0 32 32" id="icon_search" xmlns="http://www.w3.org/2000/svg"><path d="M26.642 24.912L22.15 20.4c1.147-1.536 1.816-3.36 1.816-5.376 0-4.992-4.014-9.024-8.983-9.024C10.013 6 6 10.032 6 15.024c0 4.992 4.014 9.024 8.983 9.024 2.007 0 3.822-.672 5.351-1.824l4.492 4.416c.478.48 1.338.48 1.816 0 .477-.384.477-1.248 0-1.728zM6.956 15.024c0-4.416 3.631-8.064 8.027-8.064 4.396 0 8.027 3.648 8.027 8.064s-3.631 8.064-8.027 8.064c-4.492 0-8.027-3.648-8.027-8.064z" fill="currentColor"/></symbol><symbol viewBox="0 0 44 44" id="icon_textsize" xmlns="http://www.w3.org/2000/svg"><path d="M25.3 38.7v-1.9c-1.7 0-2.5-.2-2.5-1.2l.1-1 1-3.4h8.6l1.1 3.4c.2.4.2.8.2 1 0 .8-.6 1.2-2.4 1.2v1.9h11.4v-1.9c-1.6-.2-2-.8-2.7-2.7l-8-23.4h-5l-7.7 23.4c-.7 2.2-1.2 2.5-3 2.7v1.9h9zm6.3-10.5h-6.8l2-6.7 1.2-4.7h.2l1.2 4.6 2.2 6.8zM5.8 22.3v-1.2c-1.1 0-1.7-.1-1.7-.8l.2-.6.6-2.3h5.7l.7 2.3.1.6c0 .6-.4.8-1.6.8v1.2h7.5v-1.2c-1-.1-1.4-.5-1.8-1.7L10.3 4H6.9L2 19.4c-.4 1.4-.8 1.6-2 1.6v1.2h5.8zm4.1-6.8H5.5L6.8 11l.8-3h.1l.8 3 1.4 4.5z" fill="currentColor"/></symbol><symbol viewBox="0 0 44 44" id="icon_twitter" xmlns="http://www.w3.org/2000/svg"><g fill="currentColor" fill-rule="evenodd"><path d="M22 0c12.15 0 22 9.85 22 22s-9.85 22-22 22S0 34.15 0 22 9.85 0 22 0zm0 1C10.402 1 1 10.402 1 22s9.402 21 21 21 21-9.402 21-21S33.598 1 22 1z" opacity=".6" fill-rule="nonzero"/><path d="M13.384 14.761s3.145 4.086 8.475 4.21c0 0-1.006-3.697 3.05-4.846 2.12-.601 3.837 1.164 3.837 1.164s1.1-.076 2.704-.947c-.22.947-1.824 2.221-1.824 2.221s1.777-.216 2.374-.682c-.486.73-1.934 2.065-2.011 2.127-.079.063.234 4.303-2.705 7.89-2.8 3.636-9.812 5.873-15.284 2.285 3.208.434 6.097-1.628 5.958-1.645-.14-.018-2.61.03-3.82-2.83.08.001 1.29.219 1.824-.06.41-.078-2.845.03-3.222-3.978 1.162.56 1.807.482 1.807.482s-2.978-1.89-1.163-5.39"/></g></symbol></svg><a href="#main-content" class="skip-link ">Go to content</a>

  <header
  class="site-header">
    <div class="site-header__top-bar">
    <div class="site-header__top-bar-inner">
      <div
        class="site-header__top-bar-area site-header__top-bar-area--togglers">
                <a href="#siteNavigation" data-site-header-action="toggleMenu" class="site-header__button">
          <span class="site-header__button-icon site-header__button-icon--menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 15">
  <g fill="currentColor" fill-rule="evenodd"><path d="M0 0h26v1H0zM0 7h26v1H0zM0 14h26v1H0z" /></g>
</svg>
</span>
          <span class="site-header__button-text">Menu</span>
        </a>
                <a href="#siteNavigation" data-site-header-action="toggleSearch" class="site-header__button u-hide-until-desktop">
          <span class="site-header__button-icon site-header__button-icon--search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path
    d="M20.642 18.912L16.15 14.4c1.147-1.536 1.816-3.36 1.816-5.376C17.966 4.032 13.952 0 8.983 0 4.013 0 0 4.032 0 9.024c0 4.992 4.014 9.024 8.983 9.024 2.007 0 3.822-.672 5.351-1.824l4.492 4.416c.478.48 1.338.48 1.816 0 .477-.384.477-1.248 0-1.728zM.956 9.024C.956 4.608 4.587.96 8.983.96c4.396 0 8.027 3.648 8.027 8.064s-3.631 8.064-8.027 8.064c-4.492 0-8.027-3.648-8.027-8.064z"
    fill="currentColor"
    fill-rule="nonzero"
  />
</svg>
</span>
          <span class="site-header__button-text">Søg</span>
        </a>
                <button class="site-header__button site-header__button--close" data-site-header-action="closeNavigation" aria-controls="siteNavigation" aria-hidden="true">
          <span class="site-header__button-icon site-header__button-icon--close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 15">
  <path
    d="M25.45 0l.55.732L13.928 7.5 26 14.268l-.55.732L13 8.02.55 15 0 14.268 12.071 7.5 0 .732.55 0 13 6.979 25.45 0z"
    fill="currentColor"
    fill-rule="evenodd"
  />
</svg>
</span>
          <span class="site-header__button-text">Luk</span>
        </button>
      </div>
            <div class="site-header__top-bar-area site-header__top-bar-area--logo site-header__top-bar-area--justify-center">
        <a href="/" class="site-header__top-bar-logo">
          <span
  class="visually-hidden"
  >Kristeligt Dagblad</span
>
          
  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 253 27" class="><g fill="#000" fill-rule="nonzero"><path d="M9.953 18.184h1.767l-5.116-6.046v6.046h1.86v3.488H0v-3.488h1.581V5.394H0v-3.72h8.464v3.72h-1.86v5.814l5.953-5.813H9.953v-3.72h8.743v3.72h-1.395l-5.767 5.627 6.092 7.162h1.21v3.488H9.952zM20.091 6.325h5.442s.837 1.767.837 4.14v.697c.697-4.046 2.465-5.116 4.185-5.116.791 0 1.256.419 1.489.79v3.954c-3.581-.047-5.535.93-5.535 4.79v2.604h2.233v3.488h-8.65v-3.488h1.44v-7.72h-1.44V6.325zM33.206 6.325h6.511v11.86h1.535v3.487h-8.046v-3.488h1.581v-7.72h-1.58V6.325zm1.349-3.628c0-1.488 1.21-2.697 2.65-2.697 1.443 0 2.605 1.21 2.605 2.697 0 1.442-1.209 2.605-2.604 2.605-1.442 0-2.651-1.163-2.651-2.605zM50.553 9.069a18.023 18.023 0 00-1.58-.093c-1.582 0-2.28.558-2.28 1.488 0 .698.28.977.93 1.116 1.396.372 3.86.326 5.395 1.21 1.535.837 2.047 2.092 2.047 3.813 0 3.581-2.512 5.441-6.604 5.441-2.744 0-4.744-.697-5.86-1.627v-3.395h3.86v1.767c.558.093 1.163.14 1.767.14 1.767 0 2.512-.466 2.512-1.535 0-.698-.466-.977-1.024-1.163-1.07-.325-3.348-.325-4.93-1.163-1.534-.79-2.092-2.232-2.092-3.953 0-3.906 3.023-5.209 6.325-5.209 2.511 0 4.464.652 5.348 1.396v3.395h-3.814V9.069zM57.809 17.115V9.72h-1.907V6.976c2.604-.279 3.302-1.674 4-4.697h2.836v4.046h4.326V9.72h-4.326v6.232c0 1.767.698 2.418 2.465 2.418.698 0 1.303-.14 1.86-.325v2.418c-.557.79-1.813 1.581-4.139 1.581-2.557 0-5.115-1.162-5.115-4.93zM68.133 13.999c0-5.116 3.349-8.046 7.674-8.046 4.558 0 6.93 2.697 6.93 6.464 0 1.117-.233 1.954-.512 2.512h-9.069c.186 2.697 1.72 3.302 4.418 3.302 1.907 0 3.442-.419 4.372-.884v2.651c-.698.977-2.744 2-5.767 2-5.162 0-8.046-2.79-8.046-8zm4.977-1.256h5.115v-.326c0-2.325-.79-3.395-2.372-3.395-1.627 0-2.65 1.21-2.743 3.721zM83.713.605h6.558v17.58h1.535v3.487h-8.093v-3.488h1.581V4.325h-1.58zM93.154 6.325h6.511v11.86h1.535v3.487h-8.046v-3.488h1.581v-7.72h-1.58V6.325zm1.302-3.628C94.456 1.21 95.666 0 97.061 0c1.442 0 2.604 1.21 2.604 2.697 0 1.442-1.209 2.605-2.604 2.605s-2.605-1.163-2.605-2.605zM102.037 23.068c0-1.489 1.535-2.14 3.581-2.419-1.628-.372-2.372-1.302-2.372-2.511 0-1.488 1.21-2.372 3.07-2.884-2-.465-3.302-1.767-3.302-4.418v-.046c0-3.349 3.209-4.837 6.51-4.837 1.024 0 2.512.14 3.35.372h4.976V9.72h-2c.186.233.511.837.511 1.767v.047c0 3.209-2.93 4.418-6.418 4.418h-1.767c-.604 0-1.116.14-1.116.605 0 .465.372.511 1.163.604l4.325.14c3.58.14 5.348 1.395 5.348 4.185v.047c0 3.767-3.209 5.116-8 5.116-4.79 0-7.859-1.116-7.859-3.581zm11.115-.837c0-.791-.511-1.024-1.58-1.07l-3.303-.14c-1.163-.046-1.767.512-1.767 1.116v.047c0 .93.79 1.349 3.023 1.349 2.837 0 3.627-.465 3.627-1.302zm-1.255-11.023v-.465c0-1.535-1.023-2-2.14-2-1.116 0-2.185.465-2.185 2v.465c0 1.86 1.116 2.233 2.185 2.233 1.024 0 2.14-.419 2.14-2.233zM120.92 17.115V9.72h-1.908V6.976c2.605-.279 3.302-1.674 4-4.697h2.837v4.046h4.325V9.72h-4.325v6.232c0 1.767.698 2.418 2.465 2.418.697 0 1.302-.14 1.86-.325v2.418c-.558.79-1.814 1.581-4.14 1.581-2.51 0-5.115-1.162-5.115-4.93zM137.801 1.674h9.58c5.86 0 9.488 3.256 9.488 9.813v.047c0 7.208-4.046 10.092-10.045 10.092H137.8v-3.488h1.582V5.395H137.8v-3.72zm8.697 16.37c3.907 0 5.116-2.092 5.116-5.86v-1.627c0-3.209-1.07-4.883-4.511-4.883h-2.651v12.37h2.046zM159.102 8.139c.744-.79 2.511-2.233 6.232-2.233 4.836 0 6.65 2.419 6.65 6.511v4.93c0 .698.233 1.07.977 1.07.232 0 .325-.047.511-.047v2.93s-.79.605-2.511.605c-2.325 0-3.581-1.116-3.767-2.93-.605 1.907-2.232 3.023-4.558 3.023-2.604 0-4.371-1.535-4.371-4v-.046c0-3.256 2.697-4 5.86-4.744 2.046-.511 2.93-.884 2.93-1.86v-.093c0-1.116-.605-2.047-2.605-2.047-.419 0-.884.047-1.302.093v2.419h-4V8.139h-.046zm7.906 8.092V14c-.465.465-1.023.79-1.767 1.209-1.303.558-2.047 1.07-2.047 2.279v.14c0 1.069.605 1.674 1.675 1.674 1.209.046 2.139-1.07 2.139-3.07zM174.263 23.068c0-1.489 1.535-2.14 3.581-2.419-1.628-.372-2.372-1.302-2.372-2.511 0-1.488 1.21-2.372 3.07-2.884-2-.465-3.302-1.767-3.302-4.418v-.046c0-3.349 3.209-4.837 6.51-4.837 1.024 0 2.512.14 3.35.372h4.976V9.72h-2c.186.233.511.837.511 1.767v.047c0 3.209-2.93 4.418-6.418 4.418h-1.767c-.605 0-1.116.14-1.116.605 0 .465.372.511 1.163.604l4.325.14c3.58.14 5.348 1.395 5.348 4.185v.047c0 3.767-3.209 5.116-8 5.116-4.79 0-7.859-1.116-7.859-3.581zm11.162-.837c0-.791-.512-1.024-1.581-1.07l-3.302-.14c-1.163-.046-1.768.512-1.768 1.116v.047c0 .93.79 1.349 3.023 1.349 2.79 0 3.628-.465 3.628-1.302zm-1.302-11.023v-.465c0-1.535-1.024-2-2.14-2s-2.186.465-2.186 2v.465c0 1.86 1.117 2.233 2.186 2.233 1.07 0 2.14-.419 2.14-2.233zM191.285.605h6.418v9.022c.465-1.674 2.093-3.674 4.93-3.674 3.953 0 6.185 3.209 6.185 7.767v.046c0 5.302-2.65 8.232-6.418 8.232-2.79 0-4.418-1.535-5.116-4.14-.046 2.559-.79 3.768-.79 3.768h-5.21v-3.488h1.442V4.325h-1.441V.605zm12.557 13.533v-.976c0-2.28-1.07-3.675-3.023-3.675-1.814 0-3.116 1.489-3.116 3.954v.604c0 3.116 1.302 4.651 3.116 4.651 1.814-.047 3.023-1.581 3.023-4.558zM209.841.605h6.558v17.58h1.534v3.487h-8.045v-3.488h1.58V4.325h-1.58V.605zM219.98 8.139c.744-.79 2.511-2.233 6.232-2.233 4.837 0 6.65 2.419 6.65 6.511v4.93c0 .698.233 1.07.977 1.07.233 0 .326-.047.512-.047v2.93s-.791.605-2.512.605c-2.325 0-3.58-1.116-3.767-2.93-.605 1.907-2.232 3.023-4.558 3.023-2.604 0-4.371-1.535-4.371-4v-.046c0-3.256 2.697-4 5.86-4.744 2.046-.511 2.93-.884 2.93-1.86v-.093c0-1.116-.605-2.047-2.605-2.047-.418 0-.884.047-1.302.093v2.419h-4.046V8.139zm7.906 8.092V14c-.465.465-1.023.79-1.767 1.209-1.302.558-2.047 1.07-2.047 2.279v.14c0 1.069.605 1.674 1.675 1.674 1.209.046 2.139-1.07 2.139-3.07zM246.489 18.138c-.651 1.907-2.046 3.86-5.162 3.86-3.953 0-6.14-3.349-6.14-8v-.046c0-5.209 2.745-7.953 6.419-7.953 2.837 0 4.185 1.768 4.743 3.489V4.325h-2V.605h6.977v17.58h1.395v3.487h-5.395c0-.046-.79-1.58-.837-3.534zm-.14-3.814v-.558c0-3.023-1.302-4.372-3.116-4.372-1.813 0-3.023 1.396-3.023 3.954v1.023c0 2.604 1.07 4.232 3.023 4.232 1.768-.047 3.116-1.72 3.116-4.279z"/></g></svg>        </a>
      </div>

      <div class="site-header__top-bar-area site-header__top-bar-area--justify-right">
                  	<a href="https://bestil.kristeligt-dagblad.dk/proev-avisen"
 class=" button  button--commercial        button--small          "
      >
    <span class="button__text">Prøv avisen</span>
      </a>
        
        <a href="#userProfile" data-site-header-action="showUserProfile" class="site-header__button">
          <span id="profile-label" class="site-header__button-text">Log ind</span>
          <span class="site-header__button-icon site-header__button-icon--user"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 22">
  <path
    d="M8.5 0c3 0 5.5 2.5 5.5 5.4 0 2.1-1.1 3.9-2.9 4.8 1.4.4 2.7 1.2 3.7 2.3 1.4 1.6 2.1 3.6 1.9 5.8v3.8H0v-3.9c0-3.8 2.4-6.9 5.9-8C4.1 9.2 3 7.4 3 5.4 3 2.5 5.5 0 8.5 0zm.2 10.8h-.5c-4 .1-7.2 3.3-7.2 7.3V21h14.7v-2.9c.2-1.8-.5-3.5-1.8-4.9-1.3-1.5-3.2-2.3-5.2-2.4zM8.5 1C6.1 1 4 3 4 5.4c0 1.8 1.2 3.5 2.9 4.2.5.1 1 .2 1.3.2h.6c.5 0 .9-.2 1.3-.3 1.7-.6 2.9-2.2 2.9-4.1C13 3 10.9 1 8.5 1z"
    fill="currentColor"
    fill-rule="evenodd"
  />
</svg>
</span>
        </a>

              </div>
    </div>
  </div>
  <div class="site-header__separator site-header__separator--fixed progress-border">
    <div class="site-header__separator-progress"></div>
  </div>
    <div class="site-header__logo">
    <a href="/" class="site-header__logo-link" ><span
  class="visually-hidden"
  >Kristeligt Dagblad</span
>

  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 253 27" class="><g fill="#000" fill-rule="nonzero"><path d="M9.953 18.184h1.767l-5.116-6.046v6.046h1.86v3.488H0v-3.488h1.581V5.394H0v-3.72h8.464v3.72h-1.86v5.814l5.953-5.813H9.953v-3.72h8.743v3.72h-1.395l-5.767 5.627 6.092 7.162h1.21v3.488H9.952zM20.091 6.325h5.442s.837 1.767.837 4.14v.697c.697-4.046 2.465-5.116 4.185-5.116.791 0 1.256.419 1.489.79v3.954c-3.581-.047-5.535.93-5.535 4.79v2.604h2.233v3.488h-8.65v-3.488h1.44v-7.72h-1.44V6.325zM33.206 6.325h6.511v11.86h1.535v3.487h-8.046v-3.488h1.581v-7.72h-1.58V6.325zm1.349-3.628c0-1.488 1.21-2.697 2.65-2.697 1.443 0 2.605 1.21 2.605 2.697 0 1.442-1.209 2.605-2.604 2.605-1.442 0-2.651-1.163-2.651-2.605zM50.553 9.069a18.023 18.023 0 00-1.58-.093c-1.582 0-2.28.558-2.28 1.488 0 .698.28.977.93 1.116 1.396.372 3.86.326 5.395 1.21 1.535.837 2.047 2.092 2.047 3.813 0 3.581-2.512 5.441-6.604 5.441-2.744 0-4.744-.697-5.86-1.627v-3.395h3.86v1.767c.558.093 1.163.14 1.767.14 1.767 0 2.512-.466 2.512-1.535 0-.698-.466-.977-1.024-1.163-1.07-.325-3.348-.325-4.93-1.163-1.534-.79-2.092-2.232-2.092-3.953 0-3.906 3.023-5.209 6.325-5.209 2.511 0 4.464.652 5.348 1.396v3.395h-3.814V9.069zM57.809 17.115V9.72h-1.907V6.976c2.604-.279 3.302-1.674 4-4.697h2.836v4.046h4.326V9.72h-4.326v6.232c0 1.767.698 2.418 2.465 2.418.698 0 1.303-.14 1.86-.325v2.418c-.557.79-1.813 1.581-4.139 1.581-2.557 0-5.115-1.162-5.115-4.93zM68.133 13.999c0-5.116 3.349-8.046 7.674-8.046 4.558 0 6.93 2.697 6.93 6.464 0 1.117-.233 1.954-.512 2.512h-9.069c.186 2.697 1.72 3.302 4.418 3.302 1.907 0 3.442-.419 4.372-.884v2.651c-.698.977-2.744 2-5.767 2-5.162 0-8.046-2.79-8.046-8zm4.977-1.256h5.115v-.326c0-2.325-.79-3.395-2.372-3.395-1.627 0-2.65 1.21-2.743 3.721zM83.713.605h6.558v17.58h1.535v3.487h-8.093v-3.488h1.581V4.325h-1.58zM93.154 6.325h6.511v11.86h1.535v3.487h-8.046v-3.488h1.581v-7.72h-1.58V6.325zm1.302-3.628C94.456 1.21 95.666 0 97.061 0c1.442 0 2.604 1.21 2.604 2.697 0 1.442-1.209 2.605-2.604 2.605s-2.605-1.163-2.605-2.605zM102.037 23.068c0-1.489 1.535-2.14 3.581-2.419-1.628-.372-2.372-1.302-2.372-2.511 0-1.488 1.21-2.372 3.07-2.884-2-.465-3.302-1.767-3.302-4.418v-.046c0-3.349 3.209-4.837 6.51-4.837 1.024 0 2.512.14 3.35.372h4.976V9.72h-2c.186.233.511.837.511 1.767v.047c0 3.209-2.93 4.418-6.418 4.418h-1.767c-.604 0-1.116.14-1.116.605 0 .465.372.511 1.163.604l4.325.14c3.58.14 5.348 1.395 5.348 4.185v.047c0 3.767-3.209 5.116-8 5.116-4.79 0-7.859-1.116-7.859-3.581zm11.115-.837c0-.791-.511-1.024-1.58-1.07l-3.303-.14c-1.163-.046-1.767.512-1.767 1.116v.047c0 .93.79 1.349 3.023 1.349 2.837 0 3.627-.465 3.627-1.302zm-1.255-11.023v-.465c0-1.535-1.023-2-2.14-2-1.116 0-2.185.465-2.185 2v.465c0 1.86 1.116 2.233 2.185 2.233 1.024 0 2.14-.419 2.14-2.233zM120.92 17.115V9.72h-1.908V6.976c2.605-.279 3.302-1.674 4-4.697h2.837v4.046h4.325V9.72h-4.325v6.232c0 1.767.698 2.418 2.465 2.418.697 0 1.302-.14 1.86-.325v2.418c-.558.79-1.814 1.581-4.14 1.581-2.51 0-5.115-1.162-5.115-4.93zM137.801 1.674h9.58c5.86 0 9.488 3.256 9.488 9.813v.047c0 7.208-4.046 10.092-10.045 10.092H137.8v-3.488h1.582V5.395H137.8v-3.72zm8.697 16.37c3.907 0 5.116-2.092 5.116-5.86v-1.627c0-3.209-1.07-4.883-4.511-4.883h-2.651v12.37h2.046zM159.102 8.139c.744-.79 2.511-2.233 6.232-2.233 4.836 0 6.65 2.419 6.65 6.511v4.93c0 .698.233 1.07.977 1.07.232 0 .325-.047.511-.047v2.93s-.79.605-2.511.605c-2.325 0-3.581-1.116-3.767-2.93-.605 1.907-2.232 3.023-4.558 3.023-2.604 0-4.371-1.535-4.371-4v-.046c0-3.256 2.697-4 5.86-4.744 2.046-.511 2.93-.884 2.93-1.86v-.093c0-1.116-.605-2.047-2.605-2.047-.419 0-.884.047-1.302.093v2.419h-4V8.139h-.046zm7.906 8.092V14c-.465.465-1.023.79-1.767 1.209-1.303.558-2.047 1.07-2.047 2.279v.14c0 1.069.605 1.674 1.675 1.674 1.209.046 2.139-1.07 2.139-3.07zM174.263 23.068c0-1.489 1.535-2.14 3.581-2.419-1.628-.372-2.372-1.302-2.372-2.511 0-1.488 1.21-2.372 3.07-2.884-2-.465-3.302-1.767-3.302-4.418v-.046c0-3.349 3.209-4.837 6.51-4.837 1.024 0 2.512.14 3.35.372h4.976V9.72h-2c.186.233.511.837.511 1.767v.047c0 3.209-2.93 4.418-6.418 4.418h-1.767c-.605 0-1.116.14-1.116.605 0 .465.372.511 1.163.604l4.325.14c3.58.14 5.348 1.395 5.348 4.185v.047c0 3.767-3.209 5.116-8 5.116-4.79 0-7.859-1.116-7.859-3.581zm11.162-.837c0-.791-.512-1.024-1.581-1.07l-3.302-.14c-1.163-.046-1.768.512-1.768 1.116v.047c0 .93.79 1.349 3.023 1.349 2.79 0 3.628-.465 3.628-1.302zm-1.302-11.023v-.465c0-1.535-1.024-2-2.14-2s-2.186.465-2.186 2v.465c0 1.86 1.117 2.233 2.186 2.233 1.07 0 2.14-.419 2.14-2.233zM191.285.605h6.418v9.022c.465-1.674 2.093-3.674 4.93-3.674 3.953 0 6.185 3.209 6.185 7.767v.046c0 5.302-2.65 8.232-6.418 8.232-2.79 0-4.418-1.535-5.116-4.14-.046 2.559-.79 3.768-.79 3.768h-5.21v-3.488h1.442V4.325h-1.441V.605zm12.557 13.533v-.976c0-2.28-1.07-3.675-3.023-3.675-1.814 0-3.116 1.489-3.116 3.954v.604c0 3.116 1.302 4.651 3.116 4.651 1.814-.047 3.023-1.581 3.023-4.558zM209.841.605h6.558v17.58h1.534v3.487h-8.045v-3.488h1.58V4.325h-1.58V.605zM219.98 8.139c.744-.79 2.511-2.233 6.232-2.233 4.837 0 6.65 2.419 6.65 6.511v4.93c0 .698.233 1.07.977 1.07.233 0 .326-.047.512-.047v2.93s-.791.605-2.512.605c-2.325 0-3.58-1.116-3.767-2.93-.605 1.907-2.232 3.023-4.558 3.023-2.604 0-4.371-1.535-4.371-4v-.046c0-3.256 2.697-4 5.86-4.744 2.046-.511 2.93-.884 2.93-1.86v-.093c0-1.116-.605-2.047-2.605-2.047-.418 0-.884.047-1.302.093v2.419h-4.046V8.139zm7.906 8.092V14c-.465.465-1.023.79-1.767 1.209-1.302.558-2.047 1.07-2.047 2.279v.14c0 1.069.605 1.674 1.675 1.674 1.209.046 2.139-1.07 2.139-3.07zM246.489 18.138c-.651 1.907-2.046 3.86-5.162 3.86-3.953 0-6.14-3.349-6.14-8v-.046c0-5.209 2.745-7.953 6.419-7.953 2.837 0 4.185 1.768 4.743 3.489V4.325h-2V.605h6.977v17.58h1.395v3.487h-5.395c0-.046-.79-1.58-.837-3.534zm-.14-3.814v-.558c0-3.023-1.302-4.372-3.116-4.372-1.813 0-3.023 1.396-3.023 3.954v1.023c0 2.604 1.07 4.232 3.023 4.232 1.768-.047 3.116-1.72 3.116-4.279z"/></g></svg></a>
  </div>
  <div class="site-header__separator  progress-border">
    <div class="site-header__separator-progress"></div>
  </div>
    <div class="site-header__mast-head u-hide-until-desktop">
    <div class="site-header__mast-head-inner">
      <div class="site-header__mast-head-item site-header__mast-head-item--left">
        <p class="site-header__mast-head-date">Mandag den 3. januar</p>
      </div>
      <div class="site-header__mast-head-item site-header__mast-head-item--right">
        <a href="/dagens-avis" class="site-header__mast-head-link">
          <span class="site-header__mast-head-link-text">Dagens avis</span>
          <span class="site-header__mast-head-link-media">
            <img
              class="site-header__mast-head-link-image lazyload"
              src="/themes/custom/k921/assets/images/paper-laptop.png"
              alt="Dagens avis"
            />
          </span>
        </a>
      </div>
    </div>
  </div>
    <div class="site-header__section-navigation u-hide-until-desktop">
                <nav class="site-header__section-navigation-inner">
                  <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/danmark"
      >
        Danmark
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/debat"
      >
        Debat
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/kirke-og-tro"
      >
        Kirke &amp; Tro
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/kultur"
      >
        Kultur
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--red"
        href="/liv-og-sjael"
      >
        Liv &amp; Sjæl
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/mennesker"
      >
        Mennesker
      </a>
                  <span class="site-header__section-navigation-spacer" aria-hidden="true"></span>
            <a
        class="site-header__section-navigation-link site-header__section-navigation-link--blue"
        href="/udland"
      >
        Udland
      </a>
      </nav>



      </div>
    <div class="site-header__navigation" id="siteNavigation" tabindex="-1" aria-hidden="true">
    <div class="site-navigation">
  <div
    class="site-navigation__block site-navigation__block--no-padding site-navigation__block--nav-sections"
    id="siteNavigationNavigation"
  >
                <nav class="site-navigation__sections" aria-label="Primary navigation">
      <ul class="site-navigation__section site-navigation__section--top-level">
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>Stofområder</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Danmark</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/danmark" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/politiske-analyser" class="site-navigation__action site-navigation__action--link">Politiske analyser</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                                                                <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 theme-red">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Liv &amp; Sjæl</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/liv-og-sjael" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/271" class="site-navigation__action site-navigation__action--link">Spørg om livet</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Mennesker</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/mennesker" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/dagens-navne" class="site-navigation__action site-navigation__action--link">Runde fødselsdage</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Kirke &amp; Tro</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kirke-og-tro" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/245" class="site-navigation__action site-navigation__action--link">Før søndagen</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/kirkeanalyser" class="site-navigation__action site-navigation__action--link">Kirkeanalyser</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/ordet" class="site-navigation__action site-navigation__action--link">Ordet</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Bøger &amp; Kultur</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kultur" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/255" class="site-navigation__action site-navigation__action--link">Kulturhistorie</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/historie" class="site-navigation__action site-navigation__action--link">Historie</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/268" class="site-navigation__action site-navigation__action--link">Boganmeldelser</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/filmanmeldelser" class="site-navigation__action site-navigation__action--link">Filmanmeldelser</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/272" class="site-navigation__action site-navigation__action--link">Teateranmeldelser</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/taxonomy/term/262" class="site-navigation__action site-navigation__action--link">Musikanmeldelser</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/ide-og-tanke" class="site-navigation__action site-navigation__action--link">Idé &amp; Tanke</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Udland</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/udland" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Debat</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/debat" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/ledere" class="site-navigation__action site-navigation__action--link">Ledere</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/kronikker" class="site-navigation__action site-navigation__action--link">Kronikker</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/mediekommentarer" class="site-navigation__action site-navigation__action--link">Mediekommentarer</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <div class="site-navigation__action site-navigation__action--toggle" data-disclosure>
                        <span class="site-navigation__action-text" data-disclosure-label>Bagsiden</span>
                        <button class="site-navigation__action-button" data-disclosure-trigger>
                          <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>                        </button>
                      </div>
                      <ul class="site-navigation__section site-navigation__section--subsub">
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/bagsiden" class="site-navigation__action site-navigation__action--link">Seneste indhold</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/kategorier/madopskrifter" class="site-navigation__action site-navigation__action--link">Madopskrifter</a>
                          </li>
                                                  <li class="site-navigation__item site-navigation__item--level03">
                            <a href="/rejser" class="site-navigation__action site-navigation__action--link">Læserrejser</a>
                          </li>
                                              </ul>
                                      </li>
                </ul>
                          </div>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>For abonnenter</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/selvbetjening/overblik" class="site-navigation__action site-navigation__action--link">Mit abonnement</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/dagens-avis" class="site-navigation__action site-navigation__action--link">Dagens avis</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/avisarkiv" class="site-navigation__action site-navigation__action--link">Avisarkiv</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/magasiner" class="site-navigation__action site-navigation__action--link">Digitale magasiner</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/artikler/podcast" class="site-navigation__action site-navigation__action--link">Podcast</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/artikler/lydartikler" class="site-navigation__action site-navigation__action--link">Oplæste artikler</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://shop.k.dk/" class="site-navigation__action site-navigation__action--link">Læserklub</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/bruger/ip-auth" class="site-navigation__action site-navigation__action--link">IP-adgang</a>
                                      </li>
                </ul>
                          </div>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>Andre tjenester </span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://nyhedsbreve.kristeligt-dagblad.dk/logout" class="site-navigation__action site-navigation__action--link">Nyhedsbreve</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/digitale-fortaellinger" class="site-navigation__action site-navigation__action--link">Digitale fortællinger</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://www.kristeligt-dagblad.dk/serier" class="site-navigation__action site-navigation__action--link">Serier</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/job" class="site-navigation__action site-navigation__action--link">Jobopslag</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="http://www.foredragslisten.dk/" class="site-navigation__action site-navigation__action--link">Foredragslisten.dk</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://kirke.dk" class="site-navigation__action site-navigation__action--link">Kirke.dk</a>
                                      </li>
                </ul>
                          </div>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>Om Kristeligt Dagblad</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/etiske-retningslinjer" class="site-navigation__action site-navigation__action--link">Etiske retningslinjer</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/afdelingerne" class="site-navigation__action site-navigation__action--link">Kontakt avisen</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/medarbejdere" class="site-navigation__action site-navigation__action--link">Medarbejdere</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://forlag.kristeligt-dagblad.dk/" class="site-navigation__action site-navigation__action--link">Kristeligt Dagblads Forlag</a>
                                      </li>
                </ul>
                          </div>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>For annoncører</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://annoncering.k.dk/dk/" class="site-navigation__action site-navigation__action--link">Indryk annoncer</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://annoncering.k.dk/dk/products/personlige-annoncer-dods-billetmaerke-og-boligannoncer" class="site-navigation__action site-navigation__action--link">Dødsannoncer</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://www.kirke.dk/kirkeligvejviser" class="site-navigation__action site-navigation__action--link">Kirkelig vejviser</a>
                                      </li>
                </ul>
                          </div>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
            data-disclosure-expanded
          >
            <span class="site-navigation__action-text" data-disclosure-label>Prøv avisen</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <div class="site-navigation__section-wrapper">
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="https://bestil.kristeligt-dagblad.dk/" class="site-navigation__action site-navigation__action--link">Bestil abonnement</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/forretningsbetingelser" class="site-navigation__action site-navigation__action--link">Forretningsbetingelser</a>
                                      </li>
                </ul>
                                                                              <ul class="site-navigation__section site-navigation__section--sub">
                  <li class="site-navigation__item site-navigation__item--level02 ">
                                          <a href="/persondatapolitik" class="site-navigation__action site-navigation__action--link">Persondatapolitik</a>
                                      </li>
                </ul>
                          </div>
                  </li>
          </ul>
  </nav>



      </div>

    <div class="site-navigation__block site-navigation__block--cta">
    	<a href="/bestil"
 class=" button  button--commercial      button--block            "
      >
    <span class="button__text">Køb abonnement</span>
      </a>
    	<a href="https://ztpqn.app.link/hent"
 class=" button       button--block            "
      >
    <span class="button__text">Download app</span>
      </a>
  </div>
  
  <div class="site-navigation__block site-navigation__block--search" id="siteNavigationSearch">
    <!-- IMPORTANT: This uniqueId is also used in site-header.js, so if it's changed it has to be changed both places-->
    <div class="global-search">
  <form action="/soeg">
    <label
      class="global-search__description u-visually-hide-until-desktop"
      for="siteNavSearch"
    >
      Søg efter artikler, temaer og serier. Du kan præcisere din søgning ved at bruge gåseøjne.
    </label>
    <div class="global-search__input-wrapper">
      <input
        type="search"
        class="global-search__input-field"
        id="siteNavSearch"
        name="soeg"
        placeholder="Søg på Kristeligt Dagblad"
              />
      <button type="submit" class="global-search__btn" aria-label="Søg">
        <span class="visually-hidden"></span>
        <span class="global-search__btn-icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_search"></use>
</svg></span>
      </button>
    </div>
  </form>
</div>
  </div>
</div>
  </div>
    <div class="site-header__profile" id="userProfile" aria-hidden="true">
    <div class="site-header__profile-close">
      <a href="#top" data-site-header-action="closeUserProfile" class="site-header__button">
        <span class="site-header__button-text">Luk</span>
        <span class="site-header__button-icon site-header__button-icon--close-profile"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 15">
  <path
    d="M25.45 0l.55.732L13.928 7.5 26 14.268l-.55.732L13 8.02.55 15 0 14.268 12.071 7.5 0 .732.55 0 13 6.979 25.45 0z"
    fill="currentColor"
    fill-rule="evenodd"
  />
</svg>
</span>
      </a>
    </div>
        <form
  id="login-form"
  action="#"
  method="post"
  class="form"
  data-error-not-authenticated="Beklager, denne kode giver dig ikke lov til at logge ind"
  data-error-request="Det var desværre ikke muligt at logge ind."
>
      <fieldset class="form__group">
      <legend class="form__group-title">Log Ind</legend>
      <div class="form__item"><div
  class="form-field
							"
>
  <div class="form-field__label-wrapper">
    <label for="login_email" class="form-field__label">E-mail adresse</label>
  </div>
  <div class="form-field__input-wrapper">
          <input
        name="email"
        id="login_email"
        type="email"
        value=""
                        class="form-field__input form-field__input--email"
      />
        </div>
    <p class="form-field__validation-message"></p>
  </div>
      </div>
      <div class="form__item"><div
  class="form-field
							"
>
  <div class="form-field__label-wrapper">
    <label for="login_pw" class="form-field__label">Adgangskode</label>
  </div>
  <div class="form-field__input-wrapper">
          <input
        name="pw"
        id="login_pw"
        type="password"
        value=""
                        class="form-field__input form-field__input--password"
      />
        <button type="button" class="form-field__input-reveal" aria-controls="login_pw" aria-label="Vis password">
      <span class="form-field__input-reveal-show"
        ><svg class="svg-icon form-field__input-reveal-icon" focusable="false">
  <use xlink:href="#icon_eye-open"></use>
</svg></span
      >
      <span class="form-field__input-reveal-hide"
        ><svg class="svg-icon form-field__input-reveal-icon" focusable="false">
  <use xlink:href="#icon_eye-closed"></use>
</svg></span
      >
    </button>
        </div>
    <p class="form-field__validation-message"></p>
  </div>
      </div>
      <div class="form__item form__item--text-block form__item--text-block-small rich-text">
        <p>
          Har du glemt din adgangskode?
          <a href="https://bestil.kristeligt-dagblad.dk/reset-password">Nulstil adgangskode</a>
        </p>
      </div>
      <div class="form__item form__item--button">
          <button
 class=" button login-submit button--commercial      button--block            "
      >
    <span class="button__text">Log ind</span>
      </button>
      </div>
      <div class="form__item form__item--text-block form__item--text-block-small form__item--space-top rich-text">
        <p>
          Har du allerede et avisabonnement, men mangler brugernavn og adgangskode.
          <a href="https://bestil.kristeligt-dagblad.dk/registrer">Opret en profil her.</a>
        </p>
        <p>
          Har du brug for hjælp?
          <a href="tel:33480505">Kontakt Kundeservice på tlf. 33 48 05 05</a>
          eller
          <a href="mailto:abonnement@k.dk">e-mail: abonnement@k.dk</a>.
        </p>
      </div>
    </fieldset>
  </form>

<form
  id="two-factor-form"
  action="#"
  method="post"
  class="form"
  data-error-not-authenticated="Beklager, denne kode giver dig ikke lov til at logge ind"
  data-error-request="Det var desværre ikke muligt at logge ind."
  hidden
>
  <fieldset class="form__group">
    <legend class="form__group-title">To-faktor-kode</legend>
    <div class="form__item"><div
  class="form-field
							"
>
  <div class="form-field__label-wrapper">
    <label for="twofactor" class="form-field__label">Indtast koden, du har modtaget på mail.</label>
  </div>
  <div class="form-field__input-wrapper">
          <input
        name="twofactor"
        id="twofactor"
        type="text"
        value=""
         autocomplete="off"                 class="form-field__input form-field__input--text"
      />
        </div>
    <p class="form-field__validation-message"></p>
  </div>
    </div>
    <div class="form__item form__item--button">
        <button
 class=" button two-factor-login-submit button--commercial      button--block            "
      >
    <span class="button__text">Log ind</span>
      </button>
    </div>
  </fieldset>
</form>
  </div>
</header>

  <div class="content">
              <div
  class="ad ad--930x180 hidden"
  data-dfp-tag-id="top_banner_article"
>
    <div class="ad__inner">
    <div id="js-dfp-tag-top_banner_article" data-ad-unit="/47959884/k9-topbanner" data-ad-size="[930, 180]">
  </div>

  </div>
</div>
    
    <main id="main-content" class="main-content" data-progress>
      <div data-drupal-messages-fallback class="hidden"></div>
    <article class="article">

  <header class="article__header">

        
    <div class="article__meta">
      <div class="article__meta-group">
                  <span class="article__meta-item">Ritzau</span>
                <span class="article__meta-item">03.01.22 Kl. 11:25</span>
              </div>
      
          </div>

    <div class="article__heading">
      <h1 class="article__title">Mand sigtet for farlig voldtægt og røveri i Nordsjælland</h1>
    </div>

    <div class="article__lead">
      <p class="article__lead-para">
            Tidligt om morgenen 2. januar har en mand ifølge sigtelse udsat kvinde for en række forbrydelser.
    </p>
    </div>

          <div class="article__byline">
        <div class="byline">
                      <div class="byline__wrapper">
              <div class="byline__content">
                <div class="byline__heading">
                  Ritzau
                </div>
              </div>
            </div>
                  </div>
      </div>
      </header>

        
    <div class="article__tools">
    <nav class="article-tools" aria-label="Artikel værktøjer">
  <div class="article-tools__group article-tools__group--grow">
    <div class="article-tools__tool"><div class="text-scale">
  <button class="text-scale__btn" data-scale="decrease" aria-label="Decrease size">
    <svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_a"></use>
</svg> <span
  class="visually-hidden"
  ></span
>
  </button>
  <output class="text-scale__output" data-scale="output">100%</output>
  <button class="text-scale__btn" data-scale="increase" aria-label="Increase size">
    <svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_a"></use>
</svg> <span
  class="visually-hidden"
  ></span
>
  </button>
</div>
</div>
    <div class="article-tools__tool u-hide-until-desktop">
       <button
    class="icon-link"
     data-print="true">
            <span class="icon-link__text icon-link__text--flow-width">Print</span>
        <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_printer"></use>
</svg></span>
        </button
  > </a>
    </div>
  </div>
  <div class="article-tools__group bbl_id">
    <div
      class="article-tools__tool bookmark"
      data-bookmark
      data-bookmark-text="Gem Artikel"
      data-bookmarked-text="Gemt"
       data-bbl-id data-id="848749"       data-url-short="/mand-sigtet-farlig-voldtaegt-og-roeveri-i-nordsjaelland"    >
      <a
  href="1"
  class="icon-link bookmark__button"
  >         <span class="icon-link__text icon-link__text--flow-width">Gem Artikel</span>
        <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_bookmark"></use>
</svg></span>
         </a></a>
    </div>
  </div>
</nav>
  </div>

    
  <div class="article__content article__content--drop-cap rich-text"
    data-scale="text"
    data-scroll="container"
    style="--initial-font-scale: 1"
  >
    
            
<p>Voldt&#xE6;gt af s&#xE6;rlig farlig karakter, drabsfors&#xF8;g og r&#xF8;veri.</p><p>Det er blot nogle af de sigtelser, en 29-&#xE5;rig mand har f&#xE5;et rejst mod sig.</p><p>Manden bliver mandag formiddag fremstillet i grundlovsforh&#xF8;r ved Retten i Helsing&#xF8;r, og her skal en dommer tage stilling til, om han skal f&#xE6;ngsles, mens politiet efterforsker sagen.</p><p>If&#xF8;lge sigtelsen blev kvinden udsat for voldt&#xE6;gt og halsgreb p&#xE5; en adresse i Nordsj&#xE6;lland 2. januar. Ud over at have tvunget kvinden til samleje tvang han hende til at udf&#xF8;re andre seksuelle handlinger.</p><div class="article__ad"><div class="ad ad--300x250 hidden" data-dfp-tag-id="rectangle_article">
    <p class="ad__pre-text">Artiklen forts&#xE6;tter under annoncen</p>
    <div class="ad__inner">
    <div id="js-dfp-tag-rectangle_article" data-ad-unit="/47959884/k9-rectangle" data-ad-size="[300, 250]">
  </div>

  </div>
</div>
</div><p>Hun blev ligeledes udsat for slag og spark, lyder det i sigtelserne mod manden.</p><p>Den voldsomme behandling skulle have fundet sted s&#xF8;ndag mellem klokken 05.40 og 06.35. Da manden gik, tog han if&#xF8;lge politiet kontanter og en telefon med sig. Det er &#xE5;rsagen til, at han ogs&#xE5; er blevet sigtet for r&#xF8;veri.</p><p>Kvinden er &#xE6;ldre end manden, men ved retsm&#xF8;det er der blevet anmodet om navneforbud for kvinden. Derfor undlader Ritzau at skrive n&#xE6;rmere detaljer, der kan identificere hende.</p><p>Den 29-&#xE5;rige blev anholdt s&#xF8;ndag formiddag. Hvordan politiet kom p&#xE5; sporet af ham s&#xE5; hurtigt, er dog ikke oplyst.</p><p>Der er heller ikke oplysninger om, hvordan han forholder sig til sigtelserne.</p><p>/ritzau/</p>

    
        <aside class="article__block article__block--with-seperator">
      
    </aside>
      </div>

</article>

<footer class="article-footer">
    
    <div class="deck">
    <div class="flow-container flow-container--sm">
      <div class="flow-container__item">
        <div
  class="section-header section-header--text-only"
>
  <h2 class="section-header__title">
    Del artiklen  </h2>
  </div>
      </div>
      <div class="flow-container__item">
        <div class="flex-container flex-container--wrap flex-container--space-between">
                      <div
              class="flex-container__item flex-container__item--sm-half
                                                "
            >
              <a
  href="https://facebook.com"
  class="icon-link icon-link--large"
   data-some="facebook" data-text="Deling af artikel fra www.kristeligt-dagblad.dk">         <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_fb"></use>
</svg></span>
        <span class="icon-link__text">Facebook</span>
         </a></a>
            </div>
                      <div
              class="flex-container__item flex-container__item--sm-half
                                                "
            >
              <a
  href="https://twitter.com"
  class="icon-link icon-link--large"
   data-some="twitter" data-text="Deling af artikel fra www.kristeligt-dagblad.dk">         <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_twitter"></use>
</svg></span>
        <span class="icon-link__text">Twitter</span>
         </a></a>
            </div>
                      <div
              class="flex-container__item flex-container__item--sm-half
                                                "
            >
               <button
    class="icon-link icon-link--large"
     data-copy="url">
            <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_link"></use>
</svg></span>
        <span class="icon-link__text">Kopiér link</span>
        </button
  > </a>
            </div>
                      <div
              class="flex-container__item flex-container__item--sm-half
                                                "
            >
              <a
  href="https://linkedin.com"
  class="icon-link icon-link--large"
   data-some="linkedin" data-text="Deling af artikel fra www.kristeligt-dagblad.dk">         <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_linkedin"></use>
</svg></span>
        <span class="icon-link__text">LinkedIn</span>
         </a></a>
            </div>
                      <div
              class="flex-container__item flex-container__item--sm-half
                                                "
            >
              <a
  href="#"
  class="icon-link icon-link--large"
   data-some="mail" data-text="Deling af artikel fra www.kristeligt-dagblad.dk">         <span class="icon-link__icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_paper-plane-circle"></use>
</svg></span>
        <span class="icon-link__text">Mail</span>
         </a></a>
            </div>
                  </div>
      </div>
    </div>
  </div>
  
</footer>


    </main>
  </div>

      <footer class="site-footer">
    <div class="site-footer__section site-footer__section--no-padding site-footer__section--navigation">
    <div class="site-navigation site-navigation--dark">
  <div class="site-navigation__block site-navigation__block--no-padding site-navigation__block--nav-sections">
          <nav class="site-navigation__sections" aria-label="Primary navigation">
      <ul class="site-navigation__section site-navigation__section--top-level">
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                          data-disclosure-expanded
                      >
            <span class="site-navigation__action-text" data-disclosure-label>Stofområder</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/danmark" class="site-navigation__action site-navigation__action--link">Danmark</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/liv-og-sjael" class="site-navigation__action site-navigation__action--link">Liv &amp; Sjæl</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/mennesker" class="site-navigation__action site-navigation__action--link">Mennesker</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/kirke-og-tro" class="site-navigation__action site-navigation__action--link">Kirke &amp; Tro</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/kultur" class="site-navigation__action site-navigation__action--link">Bøger &amp; Kultur</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/udland" class="site-navigation__action site-navigation__action--link">Udland</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/debat" class="site-navigation__action site-navigation__action--link">Debat</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/taxonomy/term/239" class="site-navigation__action site-navigation__action--link">Bagsiden</a>
                </li>
                          </ul>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                      >
            <span class="site-navigation__action-text" data-disclosure-label>For abonnenter</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/selvbetjening/overblik" class="site-navigation__action site-navigation__action--link">Mit abonnement</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/dagens-avis" class="site-navigation__action site-navigation__action--link">Dagens avis</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/avisarkiv" class="site-navigation__action site-navigation__action--link">Avisarkiv</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/magasiner" class="site-navigation__action site-navigation__action--link">Digitale magasiner</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/artikler/podcast" class="site-navigation__action site-navigation__action--link">Podcast</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/artikler/lydartikler" class="site-navigation__action site-navigation__action--link">Oplæste artikler</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://shop.k.dk/" class="site-navigation__action site-navigation__action--link">Læserklub</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/bruger/ip-auth" class="site-navigation__action site-navigation__action--link">IP-adgang</a>
                </li>
                          </ul>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                      >
            <span class="site-navigation__action-text" data-disclosure-label>Andre tjenester </span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://nyhedsbreve.kristeligt-dagblad.dk/logout" class="site-navigation__action site-navigation__action--link">Nyhedsbreve</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/digitale-fortaellinger" class="site-navigation__action site-navigation__action--link">Digitale fortællinger</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://www.kristeligt-dagblad.dk/serier" class="site-navigation__action site-navigation__action--link">Serier</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/job" class="site-navigation__action site-navigation__action--link">Jobopslag</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="http://www.foredragslisten.dk/" class="site-navigation__action site-navigation__action--link">Foredragslisten.dk</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://kirke.dk" class="site-navigation__action site-navigation__action--link">Kirke.dk</a>
                </li>
                          </ul>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                      >
            <span class="site-navigation__action-text" data-disclosure-label>Om Kristeligt Dagblad</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/etiske-retningslinjer" class="site-navigation__action site-navigation__action--link">Etiske retningslinjer</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/afdelingerne" class="site-navigation__action site-navigation__action--link">Kontakt avisen</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/medarbejdere" class="site-navigation__action site-navigation__action--link">Medarbejdere</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://forlag.kristeligt-dagblad.dk/" class="site-navigation__action site-navigation__action--link">Kristeligt Dagblads Forlag</a>
                </li>
                          </ul>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                      >
            <span class="site-navigation__action-text" data-disclosure-label>For annoncører</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://annoncering.k.dk/dk/" class="site-navigation__action site-navigation__action--link">Indryk annoncer</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://annoncering.k.dk/dk/products/personlige-annoncer-dods-billetmaerke-og-boligannoncer" class="site-navigation__action site-navigation__action--link">Dødsannoncer</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://www.kirke.dk/kirkeligvejviser" class="site-navigation__action site-navigation__action--link">Kirkelig vejviser</a>
                </li>
                          </ul>
                  </li>
              <li class="site-navigation__item site-navigation__item--level01">
          <div
            class="site-navigation__action site-navigation__action--toggle"
            data-disclosure
            data-disclosure-until-desktop
                      >
            <span class="site-navigation__action-text" data-disclosure-label>Prøv avisen</span>
            <button class="site-navigation__action-button" data-disclosure-trigger>
              <svg class="svg-icon site-navigation__action-icon" focusable="false">
  <use xlink:href="#icon_chevron-down"></use>
</svg>            </button>
          </div>
                      <ul class="site-navigation__section site-navigation__section--sub">
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="https://bestil.kristeligt-dagblad.dk/" class="site-navigation__action site-navigation__action--link">Bestil abonnement</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/forretningsbetingelser" class="site-navigation__action site-navigation__action--link">Forretningsbetingelser</a>
                </li>
                              <li class="site-navigation__item site-navigation__item--level02">
                  <a href="/persondatapolitik" class="site-navigation__action site-navigation__action--link">Persondatapolitik</a>
                </li>
                          </ul>
                  </li>
          </ul>
  </nav>



  </div>
  <div class="site-navigation__block site-navigation__block--search">
    <div class="global-search global-search--dark">
  <form action="/soeg">
    <label
      class="global-search__description u-visually-hide-until-desktop"
      for="siteFooterSearch"
    >
      Søg efter artikler, temaer og serier. Du kan præcisere din søgning ved at bruge gåseøjne.
    </label>
    <div class="global-search__input-wrapper">
      <input
        type="search"
        class="global-search__input-field"
        id="siteFooterSearch"
        name="soeg"
        placeholder="Søg på Kristeligt Dagblad"
              />
      <button type="submit" class="global-search__btn" aria-label="Søg">
        <span class="visually-hidden"></span>
        <span class="global-search__btn-icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_search"></use>
</svg></span>
      </button>
    </div>
  </form>
</div>
  </div>
</div>
  </div>
    <div class="site-footer__section">
    <div class="site-footer__jump">
      <a class="site-footer__jump-link" href="#top">
        <span class="site-footer__jump-link-text">Til toppen</span>
        <span class="site-footer__jump-link-icon"><svg class="svg-icon " focusable="false">
  <use xlink:href="#icon_chevron-up"></use>
</svg></span></a
      >
    </div>
    <div class="site-footer__mast">
      <div class="grid">
        <div class="grid__inner">
          <div class="grid__item site-footer__mast-block">
            <h2 class="site-footer__mast-title">Kristeligt Dagblad</h2>
          </div>
          <div
            class="grid__item grid__item--desktop-up-third site-footer__mast-block site-footer__mast-block--no-spacing"
          >
            <!-- address uses microformats: vcard, adr, fn, org, street-address, postal-code, locality, tel and email classes -->
            <address class="site-footer__mast-address vcard">
              <span class="visually-hidden fn org">Kristeligt Dagblad</span>
              <p class="site-footer__mast-text adr">
                <span class="site-footer__mast-address-item street-address">Vimmelskaftet 47</span>
                <span
                  class="site-footer__mast-address-item site-footer__mast-address-item--seperator site-footer__mast-address-item--break"
                  ><span class="postal-code">1161</span> <span class="locality">København K</span></span
                >
                <span class="site-footer__mast-address-item"
                  >Telefon: <a href="tel:33480500" class="tel">+45 33 48 05 00</a></span
                >
                <span
                  class="site-footer__mast-address-item site-footer__mast-address-item--seperator site-footer__mast-address-item--break"
                  >Mail: <a href="mailto:post@k.dk" class="email">post@k.dk</a></span
                >
                <span class="site-footer__mast-address-item">CVR nr. DK-17725114</span>
              </p>
            </address>
          </div>
          <div class="grid__item grid__item--desktop-up-third site-footer__mast-block">
            <p class="site-footer__mast-text">
              Ansvarshavende chefredaktør og adm. direktør <span class="u-no-word-wrap">Erik Bjerager</span>
            </p>
          </div>
          <div class="grid__item grid__item--desktop-up-third site-footer__mast-block">
            <p class="site-footer__mast-text">
              Vi tager ansvar for indholdet og er tilmeldt
              <a href="https://pressenaevnet.dk">
                <img
                  class="lazyload"
                  src="/themes/custom/k921/assets/images/pressenaevnet.svg"
                  width="110"
                  height="32"
                  alt="Pressenævnet"
                />
              </a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
  
  </div>

    
    <div id="kd-gtm-id" data-gtm_id="" hidden></div>
    <script src="/sites/default/publicfiles/js/js_kqylpjobFgZmogjeVaNeiKfxYm2sIjpfSdk_xosEaj4.js"></script>
<script src="https://policy.app.cookieinformation.com/uc.js" id="CookieConsent" data-culture="DA"></script>
<script src="https://bbl.k.dk/tracking/build/bbl-tracking.js"></script>

  </body>
</html>
