<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="description" content="Donald Tusks indtryk er, at &quot;begge sider kun udviser god vilje&quot; i forhandlingerne om britisk exit fra EU." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="og:title" content="EU-præsident mener at brexit-dødvande er overdrevet" />
		<meta property="og:description" content="Donald Tusks indtryk er, at &quot;begge sider kun udviser god vilje&quot; i forhandlingerne om britisk exit fra EU." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/udland/eu-praesident-mener-brexit-doedvande-er-overdrevet" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/main-share-image/public/2017/10/20171020143409174_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2017-10-20T15:03:15+02:00" />
		<meta property="fb:pages" content="34290022401" />
		<title>EU-præsident mener at brexit-dødvande er overdrevet - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/udland/eu-praesident-mener-brexit-doedvande-er-overdrevet" />
		<link rel="shortlink" href="https://k.dk/s/Gv9R" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?1508319805" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1508319805" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?1508319805" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleId":"1614435","creator":[""],"dateCreated":"2017-10-20T12:30:05Z","headline":"EU-pr\u00e6sident mener at brexit-d\u00f8dvande er overdrevet","url":"https:\/\/www.kristeligt-dagblad.dk\/udland\/eu-praesident-mener-brexit-doedvande-er-overdrevet","keywords":[],"articleSection":"Ukendt","thumbnailUrl":null}</script>
		<script>var KD={conf:{dfp:{targeting:{site:'Kristeligt Dagblad',pageType:'article',userType:'anonym bruger'}},gtm:{id:'GTM-PRTWMP',data:[{pageType:'article',user:'anonymous'}]},gallup:{id:'kristeligtdagblad',path:'kristeligtdagblad\/article'},parsely:{id:'kristeligt-dagblad.dk'},elastic:{current_path:'node\/1614435',title:'',uid:0,page_language:'da',referer:''}}};</script>
		<script src="/sites/default/files/strings/kd_main.js?1508417900"></script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?1508319805"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<h1 class="logo"><a href="/">Kristeligt Dagblad</a></h1>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
							<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
							<li><a href="/kontakt">Kontakt</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">For abonnenter</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="/multipass">Læserklub</a></li>
							<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="/temaer">Temaer</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/ipadgang">IP adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.k.dk/annonce">Annoncering</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk">Religion.dk</a></li>
							<li><a href="https://www.etik.dk">Etik.dk</a></li>
							<li><a href="https://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left" data-ad-unit="47959884/large_skyscraper_left" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right" data-ad-unit="47959884/large_skyscraper_right" data-ad-size="160x600 120x600"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1614435" data-url-short="https://k.dk/s/Gv9R">
				<h2 class="heading">EU-præsident mener at brexit-dødvande er overdrevet</h2>
				<aside class="tools">
					<h3 class="heading">Værktøjer</h3>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2017/10/20171020143409174_org.jpg" class="image"></div>
					<figcaption>EU-præsident Donald Tusk (til højre) mener, at det går bedre i exit-forhandlingerne med Storbritannien, end man tit får indtryk af. Her ses han fredag med den britiske premierminister, Theresa May (til venstre), under et topmøde i Bruxelles. Foto: /ritzau/AP/Olivier Hoslet</figcaption>
				</figure>
				<time datetime="2017-10-20T15:03:15+02:00" class="publication">20. oktober 2017, kl. 15:03</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Donald Tusks indtryk er, at &quot;begge sider kun udviser god vilje&quot; i forhandlingerne om britisk exit fra EU.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>EU-præsident Donald Tusk mener, at det går bedre i exit-forhandlingerne med Storbritannien, end man tit får indtryk af.</p>
					<p>- Mit indtryk er, at rapporterne om dødvandet mellem EU og Storbritannien er blevet overdrevet, siger Donald Tusk efter to dages topmøde i Bruxelles.</p>
					<p>- Selv om fremskridtene ikke er tilstrækkelige, betyder det ikke, at der slet ikke er sket fremskridt, siger han.</p>
					<p>Det var EU&#039;s chefforhandler, Michel Barnier, der efter femte runde i exit-forhandlingerne talte om et bekymrende dødvande i opgøret om penge.</p>
					<p>Men Donald Tusk siger, at han nok ser mere optimistisk på exit-forhandlingerne end Barnier.</p>
					<p>- Jeg mener ikke, at dette er det bedste øjeblik eller sted at diskutere retorik eller nuancer, siger EU-præsidenten.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Han forsikrer, at han er &quot;helt på samme linje som Michel Barnier&quot;.</p>
					<p>Men man kan beskrive status på forhandlingerne på mange forskellige måder, siger han.</p>
					<p>Og Donald Tusks indtryk er, at &quot;begge sider kun udviser god vilje&quot; i forhandlingerne.</p>
					<p>- Derfor er jeg måske i min retorik mere optimistisk end Michel Barnier. Men vi står også i forskellige roller, siger han.</p>
					<p>- Michel Barnier er ansvarlig for forhandlingerne. Jeg er ansvarlig for vores sammenhold, men også for en god atmosfære og en positiv stemning.</p>
					<p>På topmødet har EU27-lederne givet grønt lys til at begynde de interne forberedelser af de kommende forhandlinger om en overgangsordning efter exit og om en frihandelsaftale.</p>
					<p>Men anden etape kan ifølge EU27-landene først gå i gang, når der er sket &quot;tilstrækkelige fremskridt&quot; i første fase af exit-forhandlingerne.</p>
					<p>Først skal den økonomiske slutopgørelse således på plads. Og fremtidens rettigheder for EU-borgere i Storbritannien. Og forholdene på grænsen i Irland efter exit.</p>
					<p>Tusk håber, at forhandlingerne om fremtidens forhold kan åbnes i december.</p>
					<p>- Til det har vi måske også brug for en mere positiv fortælling, siger han.</p>
					<p>EU-Kommissionens formand, Jean-Claude Juncker, siger dog, at han ville have brugt ordet &quot;dødvande&quot; flere gange end Michel Barnier.</p>
					<p>Men Juncker nedtoner samtidig udsigten til, at Storbritannien forlader EU i marts 2019 uden nogen exit-aftale. Et såkaldt &quot;no deal&quot;-scenarie.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>- Vores arbejdshypotese er ikke et &quot;no deal&quot;-scenarie. Jeg ønsker en fair aftale med Storbritannien, siger han.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h3 class="heading">Annonce</h3>
						<div class="ad" id="ad-large-rectangle-1" data-ad-unit="47959884/large_rectangle_1" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h3 class="heading">Artiklen fortsætter under annoncen</h3>
						<div class="ad" id="ad-small-rectangle-1" data-ad-unit="47959884/small_rectangle_1" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h3 class="heading">Artiklen fortsætter under annoncen</h3>
						<div class="ad" id="ad-small-rectangle-2" data-ad-unit="47959884/small_rectangle_2" data-ad-size="300x250"></div>
					</aside>
				</div>
				<aside class="tools">
					<h3 class="heading">Værktøjer</h3>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
			</article>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annoncer@k.dk">annoncer@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
								<li><a href="http://www.bogbasen.dk/">Bogbasen.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
