<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="description" content="Et fly med 12 personer om bord er forulykket i Costa Rica. Der er ingen overlevende." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Flystyrt dræber 10 udenlandske turister i Costa Rica" />
		<meta property="og:description" content="Et fly med 12 personer om bord er forulykket i Costa Rica. Der er ingen overlevende." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/udland/flystyrt-draeber-10-udenlandske-turister-i-costa-rica" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/share_logo/public/taxonomy/2016/ipad-retina.png" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2017-12-31T22:24:40+01:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Flystyrt dræber 10 udenlandske turister i Costa Rica - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/udland/flystyrt-draeber-10-udenlandske-turister-i-costa-rica" />
		<link rel="shortlink" href="https://k.dk/s/GzRk" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?4898a603" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/udland\/flystyrt-draeber-10-udenlandske-turister-i-costa-rica","pageType":"node","pageId":"1627102","userType":"anonymous","owns":"ritzau","isAccessibleForFree":true,"wordCount":93,"dateCreated":"2017-12-31T22:24:40Z","dateModified":"2017-12-31T22:26:04Z","creator":["ritzau"],"articleSections":["Udland"],"articleSection":"Udland","headline":"Flystyrt dr\u00e6ber 10 udenlandske turister i Costa Rica","hasImage":false}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?3f7c2562"></script>
		<script src="/sites/default/files/strings/kd_main.js?1e998a17"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<h1 class="logo"><a href="/">Kristeligt Dagblad</a></h1>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
							<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
							<li><a href="/kontakt">Kontakt</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">For abonnenter</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="/multipass">Læserklub</a></li>
							<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="/temaer">Temaer</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/video">Video</a></li>
							<li><a href="/ipadgang">IP adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.k.dk/annonce">Annoncering</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk">Religion.dk</a></li>
							<li><a href="https://www.etik.dk">Etik.dk</a></li>
							<li><a href="https://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-1" data-ad-unit="47959884/large_skyscraper_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-1" data-ad-unit="47959884/large_skyscraper_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left_2">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-2" data-ad-unit="47959884/large_skyscraper_left_2" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_2">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-2" data-ad-unit="47959884/large_skyscraper_right_2" data-ad-size="160x600 120x600"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1627102" data-url-short="https://k.dk/s/GzRk">
				<h2 class="heading">Flystyrt dræber 10 udenlandske turister i Costa Rica</h2>
				<aside class="tools">
					<h3 class="heading">Værktøjer</h3>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<time datetime="2017-12-31T22:24:40+01:00" class="publication">31. december 2017, kl. 22:24</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Et fly med 12 personer om bord er forulykket i Costa Rica. Der er ingen overlevende.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>Et mindre passagerfly er søndag forulykket i Costa Rica. Alle 12 personer på flyet er omkommet, skriver nyhedsbureauet AFP.</p>
					<p>De fleste var udenlandske turister, siger Carlos Hidalgo, en talsmand for sikkerhedsministeriet i landet.</p>
					<p>Flyet styrtede i et bjergområde tæt på strandbyen Punta Islita på halvøen Guanacaste.</p>
					<p>- Det er et privatfly med 10 udenlandske passagerer og to lokale kabinemedlemmer, står der i en meddelelse fra sikkerhedsministeriet.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Ministeriet har offentliggjort billeder af det forulykkede fly, der viser, hvordan flammer står ud fra vraget, der er spredt over området.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h3 class="heading">Annonce</h3>
						<div class="ad" id="ad-large-rectangle-1" data-ad-unit="47959884/large_rectangle_1" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h3 class="heading">Artiklen fortsætter under annoncen</h3>
						<div class="ad" id="ad-small-rectangle-1" data-ad-unit="47959884/small_rectangle_1" data-ad-size="300x250"></div>
					</aside>
				</div>
				<aside class="tools">
					<h3 class="heading">Værktøjer</h3>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristeligt-dagblad.dk/udland/flystyrt-draeber-10-udenlandske-turister-i-costa-rica" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annoncer@k.dk">annoncer@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
								<li><a href="http://www.bogbasen.dk/">Bogbasen.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
