<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="description" content="Tyrkiet har ifølge syrisk stats-tv svaret igen med bomber på regeringstro soldaters indtog i Afrin." />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="232290086882346" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Syriske styrker går i offensiv mod Tyrkiet i kurdisk enklave" />
		<meta property="og:description" content="Tyrkiet har ifølge syrisk stats-tv svaret igen med bomber på regeringstro soldaters indtog i Afrin." />
		<meta property="og:url" content="https://www.kristeligt-dagblad.dk/udland/syriske-styrker-gaar-i-offensiv-mod-tyrkiet-i-kurdisk-enklave" />
		<meta property="og:site_name" content="Kristeligt Dagblad" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristeligt-dagblad.dk/sites/default/files/styles/utility-share/public/2018/02/20180220154300187_org.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-02-20T16:07:27+01:00" />
		<meta property="kd:gtm_id" content="GTM-PRTWMP" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristeligt-dagblad.dk" />
		<title>Syriske styrker går i offensiv mod Tyrkiet i kurdisk enklave - Kristeligt Dagblad</title>
		<link rel="canonical" href="https://www.kristeligt-dagblad.dk/udland/syriske-styrker-gaar-i-offensiv-mod-tyrkiet-i-kurdisk-enklave" />
		<link rel="shortlink" href="https://k.dk/s/G1uE" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?7ca10920" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristeligt Dagblad","site":"www.kristeligt-dagblad.dk","url":"https:\/\/www.kristeligt-dagblad.dk\/udland\/syriske-styrker-gaar-i-offensiv-mod-tyrkiet-i-kurdisk-enklave","pageType":"node","pageId":"1636556","userType":"anonymous","authorId":null,"owns":"ritzau","isAccessibleForFree":true,"wordCount":199,"datePublished":"2018-02-20T16:07:27Z","dateCreated":"2018-02-20T16:07:27Z","dateModified":"2018-02-20T16:09:08Z","creator":["ritzau"],"author":["ritzau"],"tags":["Udland"],"articleSection":"Udland","headline":"Syriske styrker g\u00e5r i offensiv mod Tyrkiet i kurdisk enklave","hasImage":true,"image":"https:\/\/www.kristeligt-dagblad.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/02\/20180220154300187_org.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?730aae24"></script>
		<script src="/sites/default/files/strings/kd_main.js?0e0924c0"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation">
				<a href="#menu" class="menu">Menu</a>
				<h1 class="logo"><a href="/">Kristeligt Dagblad</a></h1>
				<ul class="sections">
					<li><a href="/danmark">Danmark</a></li>
					<li><a href="/liv">Liv &amp; Sjæl</a></li>
					<li><a href="/kirke">Kirke &amp; Tro</a></li>
					<li><a href="/kultur">Kultur</a></li>
					<li><a href="/udland">Udland</a></li>
					<li><a href="/debat">Debat</a></li>
				</ul>
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<div class="module actions">
				<a href="#login" class="login">Log ind</a>
				<a href="https://www.kristeligt-dagblad.dk/bestilling/kombi" class="order">Prøv avisen</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristeligt Dagblad" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Kundeservice</h3>
						<ul class="links">
							<li><a href="/selvbetjening">Mit abonnement</a></li>
							<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
							<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
							<li><a href="/kontakt">Kontakt</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Stofområder</h3>
						<ul class="links">
							<li><a href="/danmark">Danmark</a></li>
							<li><a href="/liv">Liv &amp; Sjæl</a></li>
							<li><a href="/kirke">Kirke &amp; Tro</a></li>
							<li><a href="/kultur">Kultur</a></li>
							<li><a href="/udland">Udland</a></li>
							<li><a href="/debat">Debat</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om avisen</h3>
						<ul class="links">
							<li><a href="/om">Om Kristeligt Dagblad</a></li>
							<li><a href="https://forlag.kristeligt-dagblad.dk/">Kristeligt Dagblads Forlag</a></li>
							<li><a href="/medarbejdere">Medarbejdere</a></li>
							<li><a href="/etiske-retningslinjer">Etiske retningslinjer</a></li>
							<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">For abonnenter</h3>
						<ul class="links">
							<li><a href="/e-avis">E-avis</a></li>
							<li><a href="/avisarkiv">Avisarkiv</a></li>
							<li><a href="/lydavis">Lydavis</a></li>
							<li><a href="/multipass">Læserklub</a></li>
							<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="/temaer">Temaer</a></li>
							<li><a href="/historier">Specialhistorier</a></li>
							<li><a href="/kryds">Søndagskryds</a></li>
							<li><a href="/video">Video</a></li>
							<li><a href="/ipadgang">IP adgang</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">For annoncører</h3>
						<ul class="links">
							<li><a href="/job">Jobmarked</a></li>
							<li><a href="https://www.k.dk/annonce">Annoncering</a></li>
							<li><a href="/sites/default/files/ad-page/kd_dodsannoncer.pdf">Dødsannoncer</a></li>
							<li><a href="/kirkeligvejviser">Kirkelig Vejviser</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk">Religion.dk</a></li>
							<li><a href="https://www.etik.dk">Etik.dk</a></li>
							<li><a href="https://www.foredragslisten.dk">Foredragslisten.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-1" data-ad-unit="47959884/large_skyscraper_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-1" data-ad-unit="47959884/large_skyscraper_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1636556" data-url-short="https://k.dk/s/G1uE" data-continue="false">
				<h2 class="heading">Syriske styrker går i offensiv mod Tyrkiet i kurdisk enklave</h2>
				<aside class="tools">
					<h3 class="heading">Værktøjer</h3>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/02/20180220154300187_org.jpg" class="image"></div>
					<figcaption>Syrisk stats-tv rapporterer, at regeringstro soldater er på vej ind i Afrin, hvor de vil &quot;tilslutte sig modstanden mod Tyrkiets aggression&quot;. Foto: Reuters/Abdalrhman Ismail/arkiv</figcaption>
				</figure>
				<time datetime="2018-02-20T16:07:27+01:00" class="publication">20. februar 2018, kl. 16:07</time>
				<div class="byline">Fra Ritzau</div>
				<div class="body">
					<p class="lead">Tyrkiet har ifølge syrisk stats-tv svaret igen med bomber på regeringstro soldaters indtog i Afrin.</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>En konflikt optrappes tilsyneladende i den kurdiske enklave Afrin i det nordøstlige Syrien, hvor Tyrkiet de seneste uger har været i offensiv.</p>
					<p>Soldater, som støtter Syriens præsident, Bashar al-Assad, har sat kurs mod området.</p>
					<p>Stats-tv viser omkring 20 køretøjer med store maskingeværer, som triller ind i Afrin ved landsbyen Nubul, rapporterer nyhedsbureauet AP.</p>
					<p>Umiddelbart efter har stats-tv meddelt, at Tyrkiet bomber de syriske styrker.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Det er ikke bekræftet af Tyrkiet, som dog har truet med netop denne reaktion, hvis den syriske regeringshær skulle nærme sig.</p>
					<p>Journalister flygter fra området, skriver det amerikanske nyhedsbureau AP.</p>
					<p>Syriske soldater svinger syriske slag fra deres køretøjer, da de passerer en kontrolpost, som tilsyneladende er kurdisk, skriver nyhedsbureauet Reuters.</p>
					<p>Det Syriske Observatorium for Menneskerettigheder (SOHR), som overvåger konflikten i Syrien via et netværk af kilder, bekræfter de regeringstro soldaters tilstedeværelse i Afrin ifølge nyhedsbureauet AFP.</p>
					<p>- Hundredvis af soldater er kørt ind i Afrin tirsdag eftermiddag, siger Rami Abdel Rahman, som driver SOHR fra England.</p>
					<p>Syrisk stats-tv rapporterer, at soldaterne er gået ind i Afrin for at &quot;tilslutte sig modstanden mod Tyrkiets aggression&quot;.</p>
					<p>/ritzau/</p>
				</div>
				<div class="elements">
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h3 class="heading">Annonce</h3>
						<div class="ad" id="ad-large-rectangle-244" data-ad-unit="47959884/large_rectangle_244" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h3 class="heading">Artiklen fortsætter under annoncen</h3>
						<div class="ad" id="ad-small-rectangle-968" data-ad-unit="47959884/small_rectangle_968" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristeligt-dagblad.dk/udland/syriske-styrker-gaar-i-offensiv-mod-tyrkiet-i-kurdisk-enklave" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annoncer@k.dk">annoncer@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="/danmark">Danmark</a></li>
								<li><a href="/liv">Liv &amp; Sjæl</a></li>
								<li><a href="/kirke">Kirke &amp; Tro</a></li>
								<li><a href="/kultur">Kultur</a></li>
								<li><a href="/udland">Udland</a></li>
								<li><a href="/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="/annoncer">Annoncering</a></li>
								<li><a href="/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
								<li><a href="http://www.bogbasen.dk/">Bogbasen.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
